<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#222">
  <link rel="manifest" href="https://www.cfo.com/content/themes/cfo-wp-theme/manifest.json">

  <link rel="apple-touch-icon" sizes="57x57" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/favicon-16x16.png">
  <meta name="msapplication-TileColor" content="#ffffff">

  <title>Delta Posts $652M Profit on Surging Demand - CFO</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“We achieved significant milestones in the quarter including a solid pre-tax profit in the month of June.&quot;"/>
<link rel="canonical" href="https://www.cfo.com/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/" />
<link rel="publisher" href="https://plus.google.com/116247772004587113029/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Delta Posts $652M Profit on Surging Demand - CFO" />
<meta property="og:description" content="“We achieved significant milestones in the quarter including a solid pre-tax profit in the month of June.&quot;" />
<meta property="og:url" content="https://www.cfo.com/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOMedia/" />
<meta property="article:tag" content="Aggregation" />
<meta property="article:tag" content="Delta Air Lines" />
<meta property="article:tag" content="earnings" />
<meta property="article:tag" content="Ed Bastian" />
<meta property="article:tag" content="profitability" />
<meta property="article:tag" content="travel" />
<meta property="article:section" content="Financial Performance" />
<meta property="article:published_time" content="2021-07-14T21:31:37+00:00" />
<meta property="article:modified_time" content="2021-07-15T00:35:06+00:00" />
<meta property="og:updated_time" content="2021-07-15T00:35:06+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“We achieved significant milestones in the quarter including a solid pre-tax profit in the month of June.&quot;" />
<meta name="twitter:title" content="Delta Posts $652M Profit on Surging Demand - CFO" />
<meta name="twitter:site" content="@cfo" />
<meta name="twitter:creator" content="@cfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cfo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="https://www.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="https://www.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Delta Posts $652M Profit on Surging Demand Comments Feed" href="https://www.cfo.com/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=c2214ee3e2d57a1b6933ba1b3f0dd33d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cfo.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=c2214ee3e2d57a1b6933ba1b3f0dd33d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn-cf.cfo.com/content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://cdn-cf.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='https://cdn-cf.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cfo.com/?p=553390' />
<link rel="alternate" type="application/json+oembed" href="https://www.cfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfo.com%2Ffinancial-performance%2F2021%2F07%2Fdelta-posts-652m-profit-on-surging-demand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfo.com%2Ffinancial-performance%2F2021%2F07%2Fdelta-posts-652m-profit-on-surging-demand%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script><meta name="generator" content="Easy Digital Downloads v2.9.11" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1], [1400,320]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());

    var cfo_native_ad_dfp = googletag.defineSlot('/125766567/CFO-native-ad-DFP', ['fluid'], 'div-gpt-ad-1562594518887-0').
      setTargeting('position','cfo_native_ad_dfp_article').
      setTargeting('dev',isDev).
      addService(googletag.pubads());

    var NewsletterInternal = googletag.defineSlot('/125766567/internal_ros', [300, 250], 'div-gpt-ad-1570458931753-0').
      setTargeting('DesktopATF',[]).
      setTargeting('section',[]).
      setTargeting('position',[]).
      setTargeting('dev',isDev).
      addService(googletag.pubads());

    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }

    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90],[320,50]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['4102','138','20854','48769','32090','6886','2','24291']);
    googletag.pubads().setTargeting('topic_slugs',['aggregation','delta-air-lines','earnings','ed-bastian','profitability','travel','accounting-tax','financial-performance']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','553390');
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');
       }
     });

    
        setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom,NewsletterInternal]);
          window.refreshcounter +=1;
        }
       }, 90000);
    
    googletag.enableServices();
  });
</script>
		<style type="text/css" id="wp-custom-css">
			@font-face{
	font-family:'CenturyGothic';
src:url('http://45.79.161.48/wp-content/themes/cfo-wp-theme/assets/fonts/CenturyGothicBold.ttf');
	font-weight:900;
	font-style:normal;
}

.page-id-546506 .page-container > h1 {
	display: none;
}
.cfomediakit2020 .banner-img {
    background: url(https://cdn.cfo.com/content/uploads/2020/10/cfo_media_header.jpg);
    background-size: cover;
    min-height: 300px;
    display: flex;
    align-items: center;
    padding: 4%;
	  margin-bottom: 40px;
}
.cfomediakit2020 .banner-img * {
    color: #fff;
}
.cfomediakit2020 .banner-img h1 {
    font-family: 'CenturyGothic', sans-serif;
    font-weight: 600;
    font-size: 48px;
    line-height: 48px;
    margin-bottom: 15px;
}
.cfomediakit2020 .banner-img h3 {
    font-family: 'CenturyGothic', sans-serif;
    font-size: 24px;
    font-weight: 600;
}
.cfomediakit2020 ul, .bullet-items {
	padding-left: 30px;
}
.cfomediakit2020 li, .bullet-items li {
	list-style-type: disc;
	margin-bottom: 10px;
}
.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total, .mejs-controls .mejs-time-rail .mejs-time-total {
	background-color: #fff !important;
}
.mejs-button>button {
	height: 20px !important;
}
.mejs-button button:hover, .mejs-button button:focus {
    background-color: transparent;
    outline: none !important;
}
.mejs-inner .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current, .mejs-inner .mejs-controls .mejs-time-rail .mejs-time-current {
    background: #1f92e8;
}
.mejs-inner .mejs-time-handle-content {
	left: 0;
}
.news-stories .titles h1 span {
	white-space: nowrap;
}


@media (max-width: 600px) {
    .cfomediakit2020 .banner-img h1 {
        font-size: 24px;
			  line-height: 28px;
    }
    .cfomediakit2020 .banner-img h3 {
        font-size: 16px;
    }
}

footer.site-footer:before{
	background: none !important;
}
.large-card, .list-card .list-item{
	border-bottom: 1px solid #f0f0f0 !important;
}
.news-left-col .news-stories .header-featured {
	border-top: 1px solid #f0f0f0 !important;
}
.triplets-card-row .triplets-card,.news-section-middle .news-middle .medium-card{
	border-left: 1px solid #f0f0f0 !important;
}
.newsletter .newsletter-image{
	display: none;
}
.newsletter{
	background-image:url(https://cdn-cf.cfo.com/content/uploads/2021/03/CFO_newsletter_bg.png);
	background-repeat: no-repeat;
	background-size:cover;
	background-color: #222 !important;
	padding: 27px 30px !important;
}
.newsletter .newsletter-button button {
    background-color: #1f92e8 !important;
    border-radius: 0;
    padding: 7px 60px;
    text-transform: uppercase;
    font-family: 'Myriad Pro Regular';
    letter-spacing: 2px;
}
.newsletter .newsletter-text{
	padding: 0 !important;
}
.webinars-card .webinars-item{
	border-bottom: 1px solid #f0f0f0 !important;
}
body a h2, body a h3,body a h4,body a h6{
	transition: color 0.3s ease;
}
body a:hover h2, body a:hover h3{
	color: #1f92e8 !important;
}
body a:hover h4{
	color: #222 !important
}
body a:hover h6{
	color: #1f92e8 !important;
}
body a:hover h5{
	color: #a1a1a1 !important
}

@media (min-width: 768px){
#menu-top-header-menu{
	justify-content: center !important
}
#menu-top-header-menu li{
	width: auto !important;
	padding: 0 20px !important;
}
.top-header .top-header-nav li:before{
	border: none !important
}	
.secondary-header .dropdown-menu li:last-of-type{
		border-right: 0 !important
	}
	.secondary-header .dropdown-menu li {
    width: auto !important;
    border-left: 0 !important;
		padding: 0 6px !important;
}

	.top-header .top-header-nav li:hover,.secondary-header .dropdown-menu li:hover,.secondary-header .dropdown-menu .current-menu-item, .secondary-header .dropdown-menu .current-category-ancestor {
    border-top: 2px solid transparent !important;
    border-bottom: 2px solid #1f92e8 !important;
		    background: rgba(31,146,232,0.1);
}

.top-header .top-header-nav li:hover {
    background-color: #000;
    height: 100%;
}
	.top-header .top-header-nav li a:hover,.secondary-header .dropdown-menu li a:hover {
    border-top: 0 !important;
    border-bottom: 0 !important;
		background: transparent !important;
}

}

.article-single .news-left-col .comments-container{
	display: none !important
}		</style>
	
  <meta name="headline" content="Delta Posts $652M Profit on Surging Demand" />
<meta name="date" content="20210714" />
<meta name="author" content="Matthew Heller" />
<meta name="topicRoot" content="Accounting &amp; Tax" />
<meta name="topic" content="Financial Performance" />
<meta name="media" content="Article" />


  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WMFDVJL');</script>
  <!-- End Google Tag Manager -->

  <!-- Twitter universal website tag code -->
  <script>
      !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
      },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
          a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
      // Insert Twitter Pixel ID and Standard Event data below
      twq('init','nw2b2');
      twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->

  <link href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/bundle.css?ver=1617204311" type="text/css" rel="stylesheet" />

  <script>
    var theme_location="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme";
           var post_id = 553390;      </script>

  <script>
          var test = 'no';
      var isDev = false;
      </script>
</head>
<body class="post-template-default single single-post postid-553390 single-format-standard aggregation delta-air-lines earnings ed-bastian profitability travel">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMFDVJL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  
    <script>
      dataLayer = [{
        'Content Author':'Matthew Heller',
        'Primary Category':'',
        'Parent Category':'',
        'Tag': 'Aggregation',
        'Source':'',
        'Content Type':'',
        'DayOfTheWeek':'Wednesday',
        'wordRange':'200-400',
        'postYear':'2021'
      }];
    </script>


      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
      <!-- End Google Tag Manager -->
  
  <div class='wrapper' id="page">
    
    <div class='top-header'>
      <div class='container header-container'>
        <div class='hamburger-menu'>
          <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/bars.svg' alt='Open Menu' class='mobile-menu-open'>
          <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/times-solid.svg' alt='Close Menu' class='mobile-menu-close'>
        </div>
        <div class='logo-container'>
          <div class='logo-img'>
	  <a href='/'><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.svg' data-fallback="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.png" style="width: 68px; height: auto;" alt='CFO'></a>
	  </div>
        </div>
        <div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="top-header-nav"><li id="menu-item-528594" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-528594"><a href="https://www.cfo.com/news/">News</a></li>
<li id="menu-item-540743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540743"><a href="/products/whitepaper,ebook/">Resources</a></li>
<li id="menu-item-528598" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528598"><a href="https://www.cfo.com/products/webcast/">Webinars</a></li>
<li id="menu-item-528600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528600"><a href="/cfo-magazine/">CFO Magazine</a></li>
<li id="menu-item-551751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551751"><a href="https://www.cfo.com/cfo-newsletter/">Newsletter</a></li>
</ul></div>
        <div class='search-container'>
          <div class='search-icon'>
            <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/search-solid.svg' alt='Search'>
          </div>
        </div>
      </div>
    </div>
    <div class='search-bar'>
      <div class='container'>
        <div class='search'>
          <form method="get" action="https://www.cfo.com" role="search">
  <input type="search" class="search-field" value="" name="s" />
  <button type="submit" role="button">Search</button>
</form>
        </div>
      </div>
    </div>
    <header>
      <div class='non-fixed-header'>
        
        
              </div>
    </header>
    <div class='main-content'>

<div class='advert-wide header-advert'>
  <div id='div-gpt-ad-1461077989597-0'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });
    </script>
  </div>
</div>

<div class='container article-single'>
  <div class='news-left-col'>
    <div class='news-stories'>
      <div class='article-info'>
        <div class='titles'>
          <h6><a href="https://www.cfo.com/accounting-tax/financial-performance/">Financial Performance</a></h6>

          <h1>Delta Posts $652M Profit on Surging Demand</h1>

                                <h5 class="deck">“We achieved significant milestones in the quarter including a solid pre-tax profit in the month of June."</h5>
          
                  </div>

        <div class="article-share-author">
                      <div class='author'>
                            <img src="https://cdn-cf.cfo.com/content/uploads/2019/03/mheller1-150x150.jpg" width="60" height="60" alt="Matthew Heller" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />
              <div class="author-name-date">
                                  <h5 class='bold'><span class="author vcard"><a href="https://www.cfo.com/author/matthewjheller/" title="Posts by Matthew Heller" class="author url fn" rel="author">Matthew Heller</a></span></h5>
                
                
                <span class='post-date'><em>July 14, 2021</em></span>              </div>
            </div>
          
          <div class='share-icons'>
            <a href='https://www.linkedin.com/shareArticle?mini=true&url=https://www.cfo.com/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/linkedin.svg' alt='Linkedin Share'></a>
            <a href="https://www.facebook.com/sharer.php?u=https://www.cfo.com/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/" target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/facebook.svg' alt='Facebook Share'></a>
            <a href='https://twitter.com/intent/tweet?url=https://www.cfo.com/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/twitter.svg' alt='Twitter Share'></a>
            <a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add6ffe5fef4b0f1b0f7e2f5f1e4b0f1e2e4f9f3fcf5b0fffeb0d3d6dfb6f1fde0abf2fff4e9add3f8f5f3fbb0e4f8f9e3b0ffe5e4abb0f8e4e4e0e3aabfbfe7e7e7bef3f6ffbef3fffdbff6f9fef1fef3f9f1fcbde0f5e2f6ffe2fdf1fef3f5bfa2a0a2a1bfa0a7bff4f5fce4f1bde0ffe3e4e3bda6a5a2fdbde0e2fff6f9e4bdfffebde3e5e2f7f9fef7bdf4f5fdf1fef4bf"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/mail.svg' alt='Mail Share'></a>
          </div>
        </div>
      </div>

      <div class='article-content'>
        
        <div class='article-text'>

                                        
          <p>Delta Air Lines broke a streak of five straight money-losing quarters, benefiting from federal aid and the recovery in demand as the economy reopens.</p>
<p>For the second quarter, Delta posted a profit of $652 million. Excluding the $1.5 billion in federal aid and other one-time items, it lost $1.07 per share, beating analysts’ estimates of a $1.38 per share loss.</p><div class='mobileadblock' id='div-gpt-ad-1464031454501-0' style='display:none;margin:10px;text-align:center;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<p>Revenue fell 43% to $7.13 billion but topped estimates of $6.22 billion.</p>
<p>“We achieved significant milestones in the quarter including a solid pre-tax profit in the month of June,” CEO Ed Bastian said in a news release.  &#8220;Looking forward, we are harnessing the power of our differentiated brand and resilient competitive advantages to drive towards sustainable profitability in the second half of 2021 and enable long-term value creation.&#8221;</p>
  <!-- /125766567/CFO-native-ad-DFP -->
  <div id='div-gpt-ad-1562594518887-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562594518887-0'); });
    </script>
  </div>
<p>Bastian told <a href="https://finance.yahoo.com/news/delta-air-lines-q2-2021-earnings-112519365.html">Yahoo Finance</a> that Delta would make a profit “in the mid to mid-single digits” in the third quarter. “Hopefully it gets better than that. But I feel pretty comfortable in that range,” he said.</p>
<p>According to <a href="https://www.nytimes.com/2021/07/14/business/delta-profit-pandemic.html">The New York Times</a>, Delta’s results are “the latest sign that the airline recovery is well underway” after the industry took a battering from the Covid-19 pandemic.</p>
<p>“Domestic leisure travel is fully recovered to 2019 levels, and there are encouraging signs of improvement in business and international travel,” Bastian noted.</p>
<p>Delta’s average daily net cash sales — tickets purchased minus refunds — doubled over the first quarter and were 20% higher than its initial forecast while the number of business travelers fell 60% in June, compared with 80% in March, as offices reopened during the quarter.</p>
<p>The number of people flying for vacation or to visit friends and family within the U.S. has recovered to pre-pandemic levels but Delta’s revenue from domestic travel was down 45% from 2019 because of the drop-off in business travel.</p>
<p>Bastian predicted revenue in the third quarter will hit 70% of what it had been in 2019, boosted by a return of business travelers. “Over 90% of our corporations tell us that they&#8217;re going to be meaningfully increasing their corporate travel in the third quarter,” he said.</p>
</p></p>
          
          <h6><a href="https://www.cfo.com/tag/delta-air-lines/" rel="tag">Delta Air Lines</a>, <a href="https://www.cfo.com/tag/earnings/" rel="tag">earnings</a>, <a href="https://www.cfo.com/tag/ed-bastian/" rel="tag">Ed Bastian</a>, <a href="https://www.cfo.com/tag/profitability/" rel="tag">profitability</a>, <a href="https://www.cfo.com/tag/travel/" rel="tag">travel</a><br /></h6>
        </div>
      </div>
    </div>

            <div class='news-stories news-single-bottom'>
                      <a href='https://www.cfo.com/products/research/regaining-momentum-in-2020-and-beyond-2/'>
                              <div class='news-bottom-image'>
                  <img width="232" height="300" src="https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-232x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-232x300.jpg 232w, https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-768x994.jpg 768w, https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-791x1024.jpg 791w" sizes="(max-width: 232px) 100vw, 232px" title="CFO Vistra 2020 eBook 1" />                </div>
              
              <div class='news-bottom-text'>
                <h6></h6>
                <h3>Regaining Momentum in 2020 and Beyond</h3>
                <h4>Despite economic turmoil created by the COVID-19 pandemic, recent surveys show a clear trend of CFOs taking a long view when developing their international operations strategies and cross-border M&amp;A plans. Download the survey results and reveal: • Before the coronavirus crisis, nearly 9 in 10 companies were considering expanding into new countries • Most executives said their tax departments were not well-equipped to address cross-border concerns • Six out of 10 companies were considering or engaged in reviews of their legal entity structures</h4>

                <span class="btn">Download</span>

                <div class='webinars-info-image sponsor-container'>
                  Sponsored by<br /><img width="562" height="149" src="https://cdn-cf.cfo.com/content/uploads/2020/01/Vistra_Logo_rgb.jpg" class="sponsor-logo" alt="Vistra" sizes="1" srcset="https://cdn-cf.cfo.com/content/uploads/2020/01/Vistra_Logo_rgb.jpg 562w, https://cdn-cf.cfo.com/content/uploads/2020/01/Vistra_Logo_rgb-300x80.jpg 300w" title="Vistra_Logo_rgb" />                </div>
              </div>
            </a>
                  </div>
          
    <div class='advert-wide'>
      <div id='div-gpt-ad-1461077989597-3'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });
        </script>
      </div>
    </div>

          <div class='news-stories comments-container'>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/financial-performance/2021/07/delta-posts-652m-profit-on-surging-demand/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='553390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96156d398a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	      </div>
      </div>

  <div class='news-right-col'>
    <div class='advert-small advert-no-ipad'>
      <!-- /125766567/internal_ros -->
      <div id='div-gpt-ad-1570458931753-0'>
       <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570458931753-0'); });
       </script>
      </div>
    </div>

    <div class='advert-small advert-no-ipad'>
      <div id='div-gpt-ad-1461077989597-1'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });
        </script>
      </div>
    </div>

    <div class='right-news-stories'>
      <div class='list-card'>
        <h2>Related Articles</h2>
        
            <div class='list-item'>
              <a href='https://www.cfo.com/financial-performance/2021/07/drinks-lead-big-second-quarter-for-pepsico/'>
                <h6>Financial Performance</h6>
                <h3>Drinks Lead Big Second Quarter for PepsiCo</h3>
                <h5>“A lot of the things we did through the pandemic are paying dividends now that mobility has increased and consumers are getting out more."</h5>
              </a>
            </div>
          
            <div class='list-item'>
              <a href='https://www.cfo.com/financial-performance/2021/06/gamestop-stock-falls-on-q1-results-hires-new-ceo-cfo/'>
                <h6>Financial Performance</h6>
                <h3>GameStop Stock Falls On Q1 Results; Hires New CEO, CFO</h3>
                <h5>The video game retailer hired two Amazon veterans to help it make a push into e-commerce.</h5>
              </a>
            </div>
          
            <div class='list-item'>
              <a href='https://www.cfo.com/credit/2021/05/bank-profits-rise-29-1-to-76-8b-in-1st-quarter/'>
                <h6>Credit</h6>
                <h3>Bank Profits Rise 29% to $76.8B in 1st Quarter</h3>
                <h5>Still, net interest income fell by $7.6 billion, or 5.6%, the sixth straight quarterly decline, and average net interest margin fell to 2.56%.</h5>
              </a>
            </div>
                        </div>
    </div>

    <div class='advert-large advert-no-ipad'>
      <div id='div-gpt-ad-1461077989597-2'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });
        </script>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    <footer class="site-footer">
      <div class='footer-main-content container'>
        <div class="row">
          <div class="col-lg-3 footer-branding">
            <a href="/" class="site-brand">
              <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.svg' data-fallback="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.png" width="128" height="auto" alt='CFO'>
            </a>
            <span>Follow us on social media</span>
            <div class='footer-icons'>
                              <a href='https://www.linkedin.com/company/cfo/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-linkedin.svg' class="inline-svg icon-linkedin" alt='LinkedIn'></a>
                                            <a href='https://www.facebook.com/CFOMedia/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-facebook.svg' class="inline-svg icon-facebook" alt='Facebook'></a>
                                            <a href='https://twitter.com/cfo' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-twitter.svg' class="inline-svg icon-twitter" alt='Twitter'></a>
                                            <a href='https://www.youtube.com/user/cfopub#' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-youtube.svg' class="inline-svg icon-youtube" alt='YouTube'></a>
                          </div>
          </div>

          <div class="col-lg-6 footer-links">
            <div class="row">
              <div class="col-md-4 footer-topics">
                <div class='items'>
                  <h4>Topics</h4>
                  <div class="menu-bottom-header-menu-container"><ul id="menu-bottom-header-menu" class="nav-menu"><li id="menu-item-528513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528513"><a href="https://www.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-528514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528514"><a href="https://www.cfo.com/credit-capital/">Credit &#038; Capital</a></li>
<li id="menu-item-528515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528515"><a href="https://www.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-528516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528516"><a href="https://www.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-528518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528518"><a href="https://www.cfo.com/technology/">Technology</a></li>
<li id="menu-item-528519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528519"><a href="https://www.cfo.com/human-capital/">Human Capital</a></li>
</ul></div>                </div>
              </div>
              <div class='col-md-4 footer-content'>
                <div class='items'>
                  <h4>Content</h4>
                  <div class="menu-footer-content-menu-container"><ul id="menu-footer-content-menu" class="nav-menu"><li id="menu-item-528505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528505"><a href="/">Homepage</a></li>
<li id="menu-item-528506" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-528506"><a href="https://www.cfo.com/news/">News</a></li>
<li id="menu-item-540744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540744"><a href="/products/whitepaper,ebook/">Resources</a></li>
<li id="menu-item-528509" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528509"><a href="https://www.cfo.com/products/webcast/">Webinars</a></li>
<li id="menu-item-528510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528510"><a href="/cfo-magazine/">CFO Magazine</a></li>
</ul></div>                </div>
              </div>
              <div class='col-md-4 footer-about'>
                <div class='items'>
                  <h4>About CFO</h4>
                  <div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="nav-menu"><li id="menu-item-528565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528565"><a href="https://www.cfo.com/about/">About CFO</a></li>
<li id="menu-item-533872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533872"><a target="_blank" href="https://www.industrydive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-528566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528566"><a href="https://www.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-528569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528569"><a href="/press/">Press</a></li>
<li id="menu-item-528570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528570"><a target="_blank" href="https://www.cfo.com/cfomediakit2021/">Advertise</a></li>
<li id="menu-item-528572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528572"><a href="https://www.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div>                </div>
              </div>
            </div>
          </div>

          <div class="col-lg-3">
            <div class="footer-newsletter">
              <div class='newsletter-text'>
                <h3>Stay Updated</h3>
                <h5>Sign up to receive the CFO newsletter.</h5>
              </div>
              <form action="https://www.cfo.com/cfo-newsletter/" method="get" target='_blank'>
                <input type="email" name="email" placeholder="Business Email" aria-label="Email">
                <button type='submit'>Subscribe</button>
              </form>
            </div>
          </div>
        </div>

        <p class='copyright'>Copyright &copy; 2021 CFO. Industry Dive, Inc. (c) 2021, All rights reserved, 1255 23rd Street, NW, Suite 550, Washington, DC 20037 </p>
      </div>
	
	 <script src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/bundle.js?ver=1617017410'></script>

    </footer>
        <style>
        #cookie-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            background: rgb(233, 236, 239);
            width: 100%;
            color: #222;
            padding: 5px 30px;
            display: flex;
            align-items: center;
            justify-content: space-between;
            z-index: 100;
            overflow: hidden;
        }

        #cookie-banner a {
            color: #222;
            text-decoration: underline;
        }

        #cookie-banner button {
            background: #222;
            color: #fff;
            padding: 10px 45px;
            width: 180px;
            text-align: center;
            border-radius: 0;
            transition: opacity .3s;
            margin-left: 45px;
        }

        #cookie-banner button:hover {
            opacity: .75;
        }

        @media (max-width: 1023.99px) {
            #cookie-banner {
                display: block;
                text-align: center;
                padding: 15px 30px;
            }

            #cookie-banner button {
                margin-left: 0;
                margin: 15px auto 0;
            }

        }

        @media (max-width: 767.99px) {
            #cookie-banner span {
                font-size: 14px;
            }
        }
    </style>

    <div id="cookie-banner" style="display: none;">
        <span>We use cookies to optimize your experience on our website and for analytics and advertising purposes. By continuing to use our site, you agree to our cookie policy. <a target="_blank" href="https://www.industrydive.com/cookie-policy/" data-feathr-click-track="true">Learn more</a></span>
        <button>Got it!</button>
    </div>

    <script>
        jQuery(document).ready(function($) {
            function setCookie(name, value, days) {
                let expires = "";
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toUTCString();
                }
                document.cookie = name + "=" + (value || "") + expires + "; path=/";
            }

            function getCookie(name) {
                let nameEQ = name + "=";
                let ca = document.cookie.split(';');
                for (let i = 0; i < ca.length; i++) {
                    let c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                }
                return null;
            }

            if (!getCookie('_cp_acceptance')) {
                $('#cookie-banner').fadeIn();
            }

            $('body').on('click', '#cookie-banner button', function() {
                setCookie('_cp_acceptance', true, 365);
                $('#cookie-banner').fadeOut();
            });

        });
    </script>

    <div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-cf.cfo.com/content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/www.cfo.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-cf.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='https://www.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=c2214ee3e2d57a1b6933ba1b3f0dd33d'></script>
<script async="async" type='text/javascript' src='https://cdn-cf.cfo.com/content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
  <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66ef0aff2e985a3f","token":"59b7226d3b1b4c6b98d8cdc289df4d04","version":"2021.6.0","si":10}'></script>
</body>
</html>
