<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#222">
  <link rel="manifest" href="https://www.cfo.com/content/themes/cfo-wp-theme/manifest.json">

  <link rel="apple-touch-icon" sizes="57x57" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/favicons/favicon-16x16.png">
  <meta name="msapplication-TileColor" content="#ffffff">

  <title>What the C-Suite Is Saying About Bitcoin - CFO</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="On first-quarter earnings calls, CFOs and CEOs revealed their attitudes about and approaches to cryptocurrencies."/>
<link rel="canonical" href="https://www.cfo.com/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/" />
<link rel="publisher" href="https://plus.google.com/116247772004587113029/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What the C-Suite Is Saying About Bitcoin - CFO" />
<meta property="og:description" content="On first-quarter earnings calls, CFOs and CEOs revealed their attitudes about and approaches to cryptocurrencies." />
<meta property="og:url" content="https://www.cfo.com/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOMedia/" />
<meta property="article:tag" content="bitcoin" />
<meta property="article:tag" content="C-suite" />
<meta property="article:tag" content="CEOs" />
<meta property="article:tag" content="CFOs" />
<meta property="article:tag" content="Goldman Sachs" />
<meta property="article:tag" content="Microstrategy" />
<meta property="article:tag" content="Tesla" />
<meta property="article:section" content="Corporate Finance" />
<meta property="article:published_time" content="2021-05-10T16:35:41+00:00" />
<meta property="og:image" content="https://cdn-cf.cfo.com/content/uploads/2016/07/Thinkstock-Politician.jpg" />
<meta property="og:image:secure_url" content="https://cdn-cf.cfo.com/content/uploads/2016/07/Thinkstock-Politician.jpg" />
<meta property="og:image:width" content="698" />
<meta property="og:image:height" content="501" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="On first-quarter earnings calls, CFOs and CEOs revealed their attitudes about and approaches to cryptocurrencies." />
<meta name="twitter:title" content="What the C-Suite Is Saying About Bitcoin - CFO" />
<meta name="twitter:site" content="@cfo" />
<meta name="twitter:image" content="https://cdn-cf.cfo.com/content/uploads/2016/07/Thinkstock-Politician.jpg" />
<meta name="twitter:creator" content="@vincercfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cfo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="https://www.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="https://www.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; What the C-Suite Is Saying About Bitcoin Comments Feed" href="https://www.cfo.com/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=c2214ee3e2d57a1b6933ba1b3f0dd33d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cfo.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=c2214ee3e2d57a1b6933ba1b3f0dd33d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn-cf.cfo.com/content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://cdn-cf.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='https://cdn-cf.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cfo.com/?p=552843' />
<link rel="alternate" type="application/json+oembed" href="https://www.cfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfo.com%2Fcapital-markets%2F2021%2F05%2Fwhat-the-c-suite-is-saying-about-bitcoin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfo.com%2Fcapital-markets%2F2021%2F05%2Fwhat-the-c-suite-is-saying-about-bitcoin%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script><meta name="generator" content="Easy Digital Downloads v2.9.11" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
    
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1], [1400,320]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());

    var cfo_native_ad_dfp = googletag.defineSlot('/125766567/CFO-native-ad-DFP', ['fluid'], 'div-gpt-ad-1562594518887-0').
      setTargeting('position','cfo_native_ad_dfp_article').
      setTargeting('dev',isDev).
      addService(googletag.pubads());

    var NewsletterInternal = googletag.defineSlot('/125766567/internal_ros', [300, 250], 'div-gpt-ad-1570458931753-0').
      setTargeting('DesktopATF',[]).
      setTargeting('section',[]).
      setTargeting('position',[]).
      setTargeting('dev',isDev).
      addService(googletag.pubads());

    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }

    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90],[320,50]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['3604','3484','23846','3680','726','2394','32584','12','11','3135','32','30601']);
    googletag.pubads().setTargeting('topic_slugs',['bitcoin','c-suite','ceos','cfos','goldman-sachs','microstrategy','tesla','capital-markets','cash-management','corporate-finance','credit-capital','payments']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','552843');
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');
       }
     });

    
        setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom,NewsletterInternal]);
          window.refreshcounter +=1;
        }
       }, 90000);
    
    googletag.enableServices();
  });
</script>
		<style type="text/css" id="wp-custom-css">
			@font-face{
	font-family:'CenturyGothic';
src:url('http://45.79.161.48/wp-content/themes/cfo-wp-theme/assets/fonts/CenturyGothicBold.ttf');
	font-weight:900;
	font-style:normal;
}

.page-id-546506 .page-container > h1 {
	display: none;
}
.cfomediakit2020 .banner-img {
    background: url(https://cdn.cfo.com/content/uploads/2020/10/cfo_media_header.jpg);
    background-size: cover;
    min-height: 300px;
    display: flex;
    align-items: center;
    padding: 4%;
	  margin-bottom: 40px;
}
.cfomediakit2020 .banner-img * {
    color: #fff;
}
.cfomediakit2020 .banner-img h1 {
    font-family: 'CenturyGothic', sans-serif;
    font-weight: 600;
    font-size: 48px;
    line-height: 48px;
    margin-bottom: 15px;
}
.cfomediakit2020 .banner-img h3 {
    font-family: 'CenturyGothic', sans-serif;
    font-size: 24px;
    font-weight: 600;
}
.cfomediakit2020 ul, .bullet-items {
	padding-left: 30px;
}
.cfomediakit2020 li, .bullet-items li {
	list-style-type: disc;
	margin-bottom: 10px;
}
.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total, .mejs-controls .mejs-time-rail .mejs-time-total {
	background-color: #fff !important;
}
.mejs-button>button {
	height: 20px !important;
}
.mejs-button button:hover, .mejs-button button:focus {
    background-color: transparent;
    outline: none !important;
}
.mejs-inner .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current, .mejs-inner .mejs-controls .mejs-time-rail .mejs-time-current {
    background: #1f92e8;
}
.mejs-inner .mejs-time-handle-content {
	left: 0;
}
.news-stories .titles h1 span {
	white-space: nowrap;
}


@media (max-width: 600px) {
    .cfomediakit2020 .banner-img h1 {
        font-size: 24px;
			  line-height: 28px;
    }
    .cfomediakit2020 .banner-img h3 {
        font-size: 16px;
    }
}

footer.site-footer:before{
	background: none !important;
}
.large-card, .list-card .list-item{
	border-bottom: 1px solid #f0f0f0 !important;
}
.news-left-col .news-stories .header-featured {
	border-top: 1px solid #f0f0f0 !important;
}
.triplets-card-row .triplets-card,.news-section-middle .news-middle .medium-card{
	border-left: 1px solid #f0f0f0 !important;
}
.newsletter .newsletter-image{
	display: none;
}
.newsletter{
	background-image:url(https://cdn-cf.cfo.com/content/uploads/2021/03/CFO_newsletter_bg.png);
	background-repeat: no-repeat;
	background-size:cover;
	background-color: #222 !important;
	padding: 27px 30px !important;
}
.newsletter .newsletter-button button {
    background-color: #1f92e8 !important;
    border-radius: 0;
    padding: 7px 60px;
    text-transform: uppercase;
    font-family: 'Myriad Pro Regular';
    letter-spacing: 2px;
}
.newsletter .newsletter-text{
	padding: 0 !important;
}
.webinars-card .webinars-item{
	border-bottom: 1px solid #f0f0f0 !important;
}
body a h2, body a h3,body a h4,body a h6{
	transition: color 0.3s ease;
}
body a:hover h2, body a:hover h3{
	color: #1f92e8 !important;
}
body a:hover h4{
	color: #222 !important
}
body a:hover h6{
	color: #1f92e8 !important;
}
body a:hover h5{
	color: #a1a1a1 !important
}

@media (min-width: 768px){
#menu-top-header-menu{
	justify-content: center !important
}
#menu-top-header-menu li{
	width: auto !important;
	padding: 0 20px !important;
}
.top-header .top-header-nav li:before{
	border: none !important
}	
.secondary-header .dropdown-menu li:last-of-type{
		border-right: 0 !important
	}
	.secondary-header .dropdown-menu li {
    width: auto !important;
    border-left: 0 !important;
		padding: 0 6px !important;
}

	.top-header .top-header-nav li:hover,.secondary-header .dropdown-menu li:hover,.secondary-header .dropdown-menu .current-menu-item, .secondary-header .dropdown-menu .current-category-ancestor {
    border-top: 2px solid transparent !important;
    border-bottom: 2px solid #1f92e8 !important;
		    background: rgba(31,146,232,0.1);
}

.top-header .top-header-nav li:hover {
    background-color: #000;
    height: 100%;
}
	.top-header .top-header-nav li a:hover,.secondary-header .dropdown-menu li a:hover {
    border-top: 0 !important;
    border-bottom: 0 !important;
		background: transparent !important;
}

}

.article-single .news-left-col .comments-container{
	display: none !important
}		</style>
	
  <meta name="headline" content="What the C-Suite Is Saying About Bitcoin" />
<meta name="date" content="20210510" />
<meta name="author" content="Vincent Ryan" />
<meta name="topicRoot" content="Credit &amp; Capital" />
<meta name="topic" content="Capital Markets" />
<meta name="media" content="Article" />


  <!-- Twitter universal website tag code -->
  <script>
      !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
      },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
          a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
      // Insert Twitter Pixel ID and Standard Event data below
      twq('init','nw2b2');
      twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->

  <link href="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/bundle.css?ver=1617204311" type="text/css" rel="stylesheet" />

  <script>
    var theme_location="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme";
           var post_id = 552843;      </script>

  <script>
          var test = 'no';
      var isDev = false;
      </script>
</head>
<body class="post-template-default single single-post postid-552843 single-format-standard bitcoin c-suite ceos cfos goldman-sachs microstrategy tesla">
  
  
    <script>
      dataLayer = [{
        'Content Author':'Vincent Ryan',
        'Primary Category':'',
        'Parent Category':'',
        'Tag': 'bitcoin',
        'Source':'',
        'Content Type':'',
        'DayOfTheWeek':'Monday',
        'wordRange':'1400-1600',
        'postYear':'2021'
      }];
    </script>


      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
      <!-- End Google Tag Manager -->
  
  <div class='wrapper' id="page">
    
    <div class='top-header'>
      <div class='container header-container'>
        <div class='hamburger-menu'>
          <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/bars.svg' alt='Open Menu' class='mobile-menu-open'>
          <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/times-solid.svg' alt='Close Menu' class='mobile-menu-close'>
        </div>
        <div class='logo-container'>
          <div class='logo-img'>
	  <a href='/'><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.svg' data-fallback="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.png" style="width: 68px; height: auto;" alt='CFO'></a>
	  </div>
        </div>
        <div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="top-header-nav"><li id="menu-item-528594" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-528594"><a href="https://www.cfo.com/news/">News</a></li>
<li id="menu-item-540743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540743"><a href="/products/whitepaper,ebook/">Resources</a></li>
<li id="menu-item-528598" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528598"><a href="https://www.cfo.com/products/webcast/">Webinars</a></li>
<li id="menu-item-528600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528600"><a href="/cfo-magazine/">CFO Magazine</a></li>
<li id="menu-item-551751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551751"><a href="https://www.cfo.com/cfo-newsletter/">Newsletter</a></li>
</ul></div>
        <div class='search-container'>
          <div class='search-icon'>
            <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/search-solid.svg' alt='Search'>
          </div>
        </div>
      </div>
    </div>
    <div class='search-bar'>
      <div class='container'>
        <div class='search'>
          <form method="get" action="https://www.cfo.com" role="search">
  <input type="search" class="search-field" value="" name="s" />
  <button type="submit" role="button">Search</button>
</form>
        </div>
      </div>
    </div>
    <header>
      <div class='non-fixed-header'>
        
        
              </div>
    </header>
    <div class='main-content'>

<div class='advert-wide header-advert'>
  <div id='div-gpt-ad-1461077989597-0'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });
    </script>
  </div>
</div>

<div class='container article-single'>
  <div class='news-left-col'>
    <div class='news-stories'>
      <div class='article-info'>
        <div class='titles'>
          <h6><a href="https://www.cfo.com/credit-capital/capital-markets/">Capital Markets</a></h6>

          <h1>What the C-Suite Is Saying About Bitcoin</h1>

                                <h5 class="deck">On first-quarter earnings calls, CFOs and CEOs revealed their attitudes about and approaches to cryptocurrencies.</h5>
          
                  </div>

        <div class="article-share-author">
                      <div class='author'>
                            <img src="https://cdn-cf.cfo.com/content/uploads/2019/03/VR_hedshot-e1553174089792-72x72.jpeg" width="60" height="60" alt="Vincent Ryan" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />
              <div class="author-name-date">
                                  <h5 class='bold'><span class="author vcard"><a href="https://www.cfo.com/author/vryan/" title="Posts by Vincent Ryan" class="author url fn" rel="author">Vincent Ryan</a></span></h5>
                
                
                <span class='post-date'><em>May 10, 2021</em></span>              </div>
            </div>
          
          <div class='share-icons'>
            <a href='https://www.linkedin.com/shareArticle?mini=true&url=https://www.cfo.com/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/linkedin.svg' alt='Linkedin Share'></a>
            <a href="https://www.facebook.com/sharer.php?u=https://www.cfo.com/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/" target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/facebook.svg' alt='Facebook Share'></a>
            <a href='https://twitter.com/intent/tweet?url=https://www.cfo.com/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/twitter.svg' alt='Twitter Share'></a>
            <a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf7dec4dfd591d091d6c3d4d0c591d0c3c5d8d2ddd491dedf91f2f7fe97d0dcc18ad3ded5c88cf2d9d4d2da91c5d9d8c291dec4c58a91d9c5c5c1c28b9e9ec6c6c69fd2d7de9fd2dedc9ed2d0c1d8c5d0dd9cdcd0c3dad4c5c29e838183809e81849ec6d9d0c59cc5d9d49cd29cc2c4d8c5d49cd8c29cc2d0c8d8dfd69cd0d3dec4c59cd3d8c5d2ded8df9e"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/mail.svg' alt='Mail Share'></a>
          </div>
        </div>
      </div>

      <div class='article-content'>
        
        <div class='article-text'>

                                        
          <p>What is your thinking on Bitcoin and cryptocurrencies? Many &#8220;experts&#8221; claim to know what CFOs and CEOs think about the development of digital assets, the use of Bitcoin on balance sheets, and the business opportunities crypto presents. But rarely do they examine the public statements by members of the C-suite.</p>
<p>To gauge the prevailing sentiments about Bitcoin, we combed through the earnings calls of some prominent organizations, courtesy of S&amp;P Capital IQ. The statements from 10 CFOs and CEOs that follow show a wide disparity in views and strategies around Bitcoin and other cryptocurrencies. Most of these statements were prompted by questions from research analysts.</p><div class='mobileadblock' id='div-gpt-ad-1464031454501-0' style='display:none;margin:10px;text-align:center;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<h5>Alexander Edward Timm, CEO Root Insurance</h5>
<p>We think that there certainly could be challenges to accepting Bitcoin, but we don&#8217;t see that as a strong consumer demand right now. We just do whatever our consumers are asking for and make sure that we&#8217;re focused on payment flexibility and payment options. And although it might be a fun item to talk about, we just don&#8217;t see real consumers wanting to transact with Bitcoin at this point.</p>
<h5>Arno Antlitz, Group CFO, Volkswagen</h5>
<p>We currently have no plans to use cryptocurrencies or invest in cryptocurrencies.</p>
  <!-- /125766567/CFO-native-ad-DFP -->
  <div id='div-gpt-ad-1562594518887-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562594518887-0'); });
    </script>
  </div>
<h5>Douglas A. Cifu, CEO Virtu Financial</h5>
<p>I&#8217;m not a Bitcoin guy. … The opportunity, however, for us as a market maker is if this is viewed as a store of value, people are going to want to access it as an [exchange-traded fund], as a spot position, and as a future. … So the exciting thing from us is that you have this entirely new addressable market with presumably trillions of dollars of value that needs to be market-made and needs to have price discovery on it. We can do that without increasing our risk at all, right, and without any real investment other than the mixed technology plant we have and the personnel we have today. That&#8217;s what we&#8217;re very excited about.</p>
<div id="attachment_537151" class="wp-caption  wp-image-537151 alignright"><img class=" wp-image-537151" src="https://cdn-cf.cfo.com/content/uploads/2019/10/Zack-Kirkhorn-Tesla-300x206.jpg" alt="" width="272" height="187" srcset="https://cdn-cf.cfo.com/content/uploads/2019/10/Zack-Kirkhorn-Tesla-300x206.jpg 300w, https://cdn-cf.cfo.com/content/uploads/2019/10/Zack-Kirkhorn-Tesla.jpg 481w" sizes="(max-width: 272px) 100vw, 272px" /><p class="wp-caption-text" style="max-width:272px;">Zack Kirkhorn, CFO, Tesla <span class="description"></span></p></div>
<h5>Zachary J. Kirkhorn, CFO, Tesla</h5>
<p>Elon [Musk] and I were looking for a place to store cash that wasn&#8217;t being immediately used, trying to get some level of return on this but also preserve liquidity. Particularly as we look forward to the launch of Austin and Berlin [manufacturing plants] and the uncertainty that&#8217;s happening with semiconductors and port capacity, being able to access our cash very quickly is super-important to us right now. And there aren&#8217;t many traditional opportunities to do this, or at least that we found and in talking to others that we could get good feedback on, particularly with yields being so low and without taking on additional risk or sacrificing liquidity. And Bitcoin seemed at the time and so far has proven to be a good decision. A good place to place some of our cash that&#8217;s not immediately being used for daily operations or maybe not needed till the end of the year and be able to get some return on that. …. from a corporate treasury perspective, we&#8217;ve been quite pleased with how much liquidity there is in the bitcoin market. … So. we intend to hold what we have long term and continue to accumulate bitcoin from transactions from our customers as they purchase vehicles.</p>
<h5>Jennifer M. Johnson, President and CEO, Franklin Resources</h5>
<p>I&#8217;m not a huge fan of things like Bitcoin because I think crypto got so big over time that governments would want to step in and regulate because they like to control their currency. … That is not to be confused with tokenization of assets because I think that will unlock illiquid assets that become interesting and also tokenize coins that help facilitate business models. And that&#8217;s different. Nothing is backing a Bitcoin, but there is something backing a coin that actually has a functional capability.</p>
<p>I think there&#8217;s a lot of education that&#8217;s kind of happen out there around tokenization. I think that blockchain will completely change how our industry, how the financial services industry, operates its back office. I think it has, as I said, the real capability of democratizing illiquid assets that some would argue might even take some of the premium out of [the] alternative space over a long time.</p>
<div id="attachment_201145" class="wp-caption  wp-image-201145 alignleft"><img class=" wp-image-201145" src="https://cdn-cf.cfo.com/content/uploads/2014/06/adena-friedman-300x168.jpg" alt="" width="236" height="132" srcset="https://cdn-cf.cfo.com/content/uploads/2014/06/adena-friedman-300x168.jpg 300w, https://cdn-cf.cfo.com/content/uploads/2014/06/adena-friedman-72x40.jpg 72w, https://cdn-cf.cfo.com/content/uploads/2014/06/adena-friedman-88x50.jpg 88w, https://cdn-cf.cfo.com/content/uploads/2014/06/adena-friedman.jpg 640w" sizes="(max-width: 236px) 100vw, 236px" /><p class="wp-caption-text" style="max-width:236px;">Adena Friedman, CEO, Nasdaq <span class="description"></span></p></div>
<h5>Adena T. Friedman, President and CEO, Nasdaq</h5>
<p>Our initial involvement in crypto has been with our technology, and that&#8217;s been great. We are partners with several crypto markets on their surveillance and their technology. And one of the big concerns with crypto has been around making sure that the markets are fair for all participants. And so our technology is highly relevant there. Managing trading and, frankly, the scalability of trading that they&#8217;ve had to deal with, our systems are designed for scale. So, I think that also really gives us some real advantage.</p>
<p>We do have some exciting ways to participate in the crypto space, but we&#8217;re still evaluating our long-term role. And how will the markets evolve?</p>
<h5>Daniel H. Schulman, President and CEO, Paypal</h5>
<p>So, we have a tremendous amount of really great results going on tactically with our cryptocurrency efforts. And we&#8217;re excited about those. We&#8217;re investing in those. But this whole idea around establishing a digital currency and blockchain business unit inside PayPal is to think about what is the financial system going to start to move toward? And how can we be a shaper of that, a leader within that and not a reactor to how that&#8217;s happening. And those conversations have gone well beyond my expectations in terms of the openness of governments and central banks to think about new ways of managing and moving money through the system.</p>
<h5>Kevin Lewis Thompson, CFO, First Foundation</h5>
<p>As someone who holds Bitcoin, there&#8217;s an awkward interaction between traditional banking and these Bitcoin providers within the economy, and it&#8217;s getting better over time. But I think a lot of people really want to work with their traditional bank that they have a lot of trust with and operate in that traditional banking environment and have much more easy access to these types of investments to move between fiat and Bitcoin, both within the banking side of the world as well as in the wealth management side of the world.</p>
<div id="attachment_546304" class="wp-caption  wp-image-546304 alignright"><img class=" wp-image-546304" src="https://cdn-cf.cfo.com/content/uploads/2020/07/goldmansolomonGettyImages-1176626478-300x200.jpg" alt="" width="261" height="174" srcset="https://cdn-cf.cfo.com/content/uploads/2020/07/goldmansolomonGettyImages-1176626478-300x200.jpg 300w, https://cdn-cf.cfo.com/content/uploads/2020/07/goldmansolomonGettyImages-1176626478.jpg 594w" sizes="(max-width: 261px) 100vw, 261px" /><p class="wp-caption-text" style="max-width:261px;">Goldman Sachs CEO David Solomon <span class="description"></span></p></div>
<h5>David Michael Solomon, CEO, Goldman Sachs</h5>
<p>The digitization of currencies is a growing trend, given the prospect for less friction and the movement of money, and a variety of other use cases. The increasing consideration by central banks about digital currencies and blockchain technology that can supplement existing monetary frameworks is also notable. There is also a significant focus on cryptocurrencies like Bitcoin, where the trajectory is less clear as market participants evaluate their possibility as a store of value.</p>
<p>As I&#8217;ve said, we need to operate within legal and regulatory parameters. For example, we cannot own or trade Bitcoin as a principle as we do not have the permissions or licenses necessary to do so. This is a rapidly evolving and complex space, both generally and from a regulatory construct. Global regulators are very engaged on these issues. However, as with any other global financial institution, we continue to research the digital asset space around areas of interest to our clients. For example, we are looking into offering digital assets data to our clients through one of our technology platforms.</p>
<h5>Alfred Francis Kelly, Chair and CEO, Visa</h5>
<p>There are two market segments as we see it. One is Bitcoin, primarily assets held by people. They&#8217;re not used much in the form of payments. We kind of think of them as digital gold. And then, there are digital currencies, including central bank digital currencies and stable coins that are directly backed by existing fiat currencies. And they&#8217;re definitely emerging as a payment option, and they&#8217;re running a public blockchain, which is, in essence, an additional network, much like a [real-time payment] or ACH might be.</p>
<h5>Michael Saylor, CEO, MicroStrategy</h5>
<p>The increased visibility and thought leadership from our Bitcoin acquisition strategy is driving an increase in inbound software leads. … Going forward, we&#8217;ll purchase additional Bitcoin when our cash, cash equivalents, and short-term investments exceed current working capital requirements. And we may, from time to time, subject to market conditions, issue debt or equity securities and capital-raising transactions with the objective of using the proceeds to purchase bitcoin. We do not plan to engage in regular trading in Bitcoin and have not hedged or otherwise entered into derivative contracts with respect to our Bitcoin holdings. …. We&#8217;ve established a balance sheet of approximately $5 billion of assets, primarily Bitcoin assets, that gives us exposure and give us a great way to protect our shareholders from monetary inflation and, in fact, benefit from monetary inflation.</p>
<p>As we go forward and we think about Bitcoin acquisition as we generate cash flows from the core business, in excess of our working capital needs, we will convert that into Bitcoin. And, of course, that&#8217;s a straightforward accretive transaction for us because we expect Bitcoin to appreciate at a far more rapid rate than the yield we could get on the U.S. dollar. … We even expect Bitcoin to appreciate at a rate faster than the likely organic growth rate of our enterprise software business.</p>
</p></p>
          
          <h6><a href="https://www.cfo.com/tag/bitcoin/" rel="tag">bitcoin</a>, <a href="https://www.cfo.com/tag/c-suite/" rel="tag">C-suite</a>, <a href="https://www.cfo.com/tag/ceos/" rel="tag">CEOs</a>, <a href="https://www.cfo.com/tag/cfos/" rel="tag">CFOs</a>, <a href="https://www.cfo.com/tag/goldman-sachs/" rel="tag">Goldman Sachs</a>, <a href="https://www.cfo.com/tag/microstrategy/" rel="tag">Microstrategy</a>, <a href="https://www.cfo.com/tag/tesla/" rel="tag">Tesla</a><br /></h6>
        </div>
      </div>
    </div>

            <div class='news-stories news-single-bottom'>
                      <a href='https://www.cfo.com/products/research/regaining-momentum-in-2020-and-beyond-2/'>
                              <div class='news-bottom-image'>
                  <img width="232" height="300" src="https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-232x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-232x300.jpg 232w, https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-768x994.jpg 768w, https://cdn-cf.cfo.com/content/uploads/2020/06/CFO-Vistra-2020-eBook-1-791x1024.jpg 791w" sizes="(max-width: 232px) 100vw, 232px" title="CFO Vistra 2020 eBook 1" />                </div>
              
              <div class='news-bottom-text'>
                <h6></h6>
                <h3>Regaining Momentum in 2020 and Beyond</h3>
                <h4>Despite economic turmoil created by the COVID-19 pandemic, recent surveys show a clear trend of CFOs taking a long view when developing their international operations strategies and cross-border M&amp;A plans. Download the survey results and reveal: • Before the coronavirus crisis, nearly 9 in 10 companies were considering expanding into new countries • Most executives said their tax departments were not well-equipped to address cross-border concerns • Six out of 10 companies were considering or engaged in reviews of their legal entity structures</h4>

                <span class="btn">Download</span>

                <div class='webinars-info-image sponsor-container'>
                  Sponsored by<br /><img width="562" height="149" src="https://cdn-cf.cfo.com/content/uploads/2020/01/Vistra_Logo_rgb.jpg" class="sponsor-logo" alt="Vistra" sizes="1" srcset="https://cdn-cf.cfo.com/content/uploads/2020/01/Vistra_Logo_rgb.jpg 562w, https://cdn-cf.cfo.com/content/uploads/2020/01/Vistra_Logo_rgb-300x80.jpg 300w" title="Vistra_Logo_rgb" />                </div>
              </div>
            </a>
                  </div>
          
    <div class='advert-wide'>
      <div id='div-gpt-ad-1461077989597-3'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });
        </script>
      </div>
    </div>

          <div class='news-stories comments-container'>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capital-markets/2021/05/what-the-c-suite-is-saying-about-bitcoin/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='552843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3fee85ac7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	      </div>
      </div>

  <div class='news-right-col'>
    <div class='advert-small advert-no-ipad'>
      <!-- /125766567/internal_ros -->
      <div id='div-gpt-ad-1570458931753-0'>
       <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570458931753-0'); });
       </script>
      </div>
    </div>

    <div class='advert-small advert-no-ipad'>
      <div id='div-gpt-ad-1461077989597-1'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });
        </script>
      </div>
    </div>

    <div class='right-news-stories'>
      <div class='list-card'>
        <h2>Related Articles</h2>
        
            <div class='list-item'>
              <a href='https://www.cfo.com/capital-markets/2021/05/sp-launches-bitcoin-ethereum-crypto-mega-cap-indexes/'>
                <h6>Capital Markets</h6>
                <h3>S&P Launches Bitcoin, Ethereum, Crypto Mega Cap Indexes</h3>
                <h5>The three indexes will measure the performance of digital assets listed on registered open exchanges.</h5>
              </a>
            </div>
          
            <div class='list-item'>
              <a href='https://www.cfo.com/investor-relations-banking-capital-markets/2021/04/reg-fd-preventing-infractions/'>
                <h6>Investor Relations</h6>
                <h3>Reg FD: Preventing Infractions</h3>
                <h5>The AT&T case is a good reminder that there are risks associated with selective disclosure of material information.</h5>
              </a>
            </div>
          
            <div class='list-item'>
              <a href='https://www.cfo.com/capital-markets/2021/04/spac-activity-slows-down/'>
                <h6>Capital Markets</h6>
                <h3>SPAC Activity Slows Down</h3>
                <h5>The SPAC market slowed down last week with three deal announcements and no offerings.</h5>
              </a>
            </div>
                        </div>
    </div>

    <div class='advert-large advert-no-ipad'>
      <div id='div-gpt-ad-1461077989597-2'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });
        </script>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    <footer class="site-footer">
      <div class='footer-main-content container'>
        <div class="row">
          <div class="col-lg-3 footer-branding">
            <a href="/" class="site-brand">
              <img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.svg' data-fallback="https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/cfo-logo.png" width="128" height="auto" alt='CFO'>
            </a>
            <span>Follow us on social media</span>
            <div class='footer-icons'>
                              <a href='https://www.linkedin.com/company/cfo/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-linkedin.svg' class="inline-svg icon-linkedin" alt='LinkedIn'></a>
                                            <a href='https://www.facebook.com/CFOMedia/' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-facebook.svg' class="inline-svg icon-facebook" alt='Facebook'></a>
                                            <a href='https://twitter.com/cfo' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-twitter.svg' class="inline-svg icon-twitter" alt='Twitter'></a>
                                            <a href='https://www.youtube.com/user/cfopub#' target="_blank"><img src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/icon-youtube.svg' class="inline-svg icon-youtube" alt='YouTube'></a>
                          </div>
          </div>

          <div class="col-lg-6 footer-links">
            <div class="row">
              <div class="col-md-4 footer-topics">
                <div class='items'>
                  <h4>Topics</h4>
                  <div class="menu-bottom-header-menu-container"><ul id="menu-bottom-header-menu" class="nav-menu"><li id="menu-item-528513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528513"><a href="https://www.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-528514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528514"><a href="https://www.cfo.com/credit-capital/">Credit &#038; Capital</a></li>
<li id="menu-item-528515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528515"><a href="https://www.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-528516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528516"><a href="https://www.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-528518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-528518"><a href="https://www.cfo.com/technology/">Technology</a></li>
<li id="menu-item-528519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528519"><a href="https://www.cfo.com/human-capital/">Human Capital</a></li>
</ul></div>                </div>
              </div>
              <div class='col-md-4 footer-content'>
                <div class='items'>
                  <h4>Content</h4>
                  <div class="menu-footer-content-menu-container"><ul id="menu-footer-content-menu" class="nav-menu"><li id="menu-item-528505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528505"><a href="/">Homepage</a></li>
<li id="menu-item-528506" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-528506"><a href="https://www.cfo.com/news/">News</a></li>
<li id="menu-item-540744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540744"><a href="/products/whitepaper,ebook/">Resources</a></li>
<li id="menu-item-528509" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528509"><a href="https://www.cfo.com/products/webcast/">Webinars</a></li>
<li id="menu-item-528510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528510"><a href="/cfo-magazine/">CFO Magazine</a></li>
</ul></div>                </div>
              </div>
              <div class='col-md-4 footer-about'>
                <div class='items'>
                  <h4>About CFO</h4>
                  <div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="nav-menu"><li id="menu-item-528565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528565"><a href="https://www.cfo.com/about/">About CFO</a></li>
<li id="menu-item-533872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533872"><a target="_blank" href="https://www.industrydive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-528566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528566"><a href="https://www.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-528569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528569"><a href="/press/">Press</a></li>
<li id="menu-item-528570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528570"><a target="_blank" href="https://www.cfo.com/cfomediakit2021/">Advertise</a></li>
<li id="menu-item-528572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528572"><a href="https://www.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div>                </div>
              </div>
            </div>
          </div>

          <div class="col-lg-3">
            <div class="footer-newsletter">
              <div class='newsletter-text'>
                <h3>Stay Updated</h3>
                <h5>Sign up to receive the CFO newsletter.</h5>
              </div>
              <form action="https://www.cfo.com/cfo-newsletter/" method="get" target='_blank'>
                <input type="email" name="email" placeholder="Business Email" aria-label="Email">
                <button type='submit'>Subscribe</button>
              </form>
            </div>
          </div>
        </div>

        <p class='copyright'>Copyright &copy; 2021 CFO. Industry Dive, Inc. (c) 2021, All rights reserved, 1255 23rd Street, NW, Suite 550, Washington, DC 20037 </p>
      </div>
	
	 <script src='https://cdn-cf.cfo.com/content/themes/cfo-wp-theme/assets/bundle.js?ver=1617017410'></script>

    </footer>
        <style>
        #cookie-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            background: rgb(233, 236, 239);
            width: 100%;
            color: #222;
            padding: 5px 30px;
            display: flex;
            align-items: center;
            justify-content: space-between;
            z-index: 100;
            overflow: hidden;
        }

        #cookie-banner a {
            color: #222;
            text-decoration: underline;
        }

        #cookie-banner button {
            background: #222;
            color: #fff;
            padding: 10px 45px;
            width: 180px;
            text-align: center;
            border-radius: 0;
            transition: opacity .3s;
            margin-left: 45px;
        }

        #cookie-banner button:hover {
            opacity: .75;
        }

        @media (max-width: 1023.99px) {
            #cookie-banner {
                display: block;
                text-align: center;
                padding: 15px 30px;
            }

            #cookie-banner button {
                margin-left: 0;
                margin: 15px auto 0;
            }

        }

        @media (max-width: 767.99px) {
            #cookie-banner span {
                font-size: 14px;
            }
        }
    </style>

    <div id="cookie-banner" style="display: none;">
        <span>We use cookies to optimize your experience on our website and for analytics and advertising purposes. By continuing to use our site, you agree to our cookie policy. <a target="_blank" href="https://www.industrydive.com/cookie-policy/" data-feathr-click-track="true">Learn more</a></span>
        <button>Got it!</button>
    </div>

    <script>
        jQuery(document).ready(function($) {
            function setCookie(name, value, days) {
                let expires = "";
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toUTCString();
                }
                document.cookie = name + "=" + (value || "") + expires + "; path=/";
            }

            function getCookie(name) {
                let nameEQ = name + "=";
                let ca = document.cookie.split(';');
                for (let i = 0; i < ca.length; i++) {
                    let c = ca[i];
                    while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                }
                return null;
            }

            if (!getCookie('_cp_acceptance')) {
                $('#cookie-banner').fadeIn();
            }

            $('body').on('click', '#cookie-banner button', function() {
                setCookie('_cp_acceptance', true, 365);
                $('#cookie-banner').fadeOut();
            });

        });
    </script>

    <div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-cf.cfo.com/content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/www.cfo.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-cf.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='https://www.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=c2214ee3e2d57a1b6933ba1b3f0dd33d'></script>
<script async="async" type='text/javascript' src='https://cdn-cf.cfo.com/content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
  </body>
</html>
