<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#222">
  <link rel="manifest" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/manifest.json">

  <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/favicon-16x16.png">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/favicon/ms-icon-144x144.png">

  <title>Is More Quantitative Easing in Sight?</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Good news: U.S. banks&#039; funding costs are falling. Bad news: the European Central Bank prepares to make new asset purchases."/>
<link rel="canonical" href="https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/" />
<link rel="publisher" href="http://plus.google.com/116247772004587113029/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is More Quantitative Easing in Sight?" />
<meta property="og:description" content="Good news: U.S. banks&#039; funding costs are falling. Bad news: the European Central Bank prepares to make new asset purchases." />
<meta property="og:url" content="https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOMedia/" />
<meta property="article:tag" content="asset bubbles" />
<meta property="article:tag" content="asset purchases" />
<meta property="article:tag" content="banking industry" />
<meta property="article:tag" content="BlackRock" />
<meta property="article:tag" content="Christopher Whalen" />
<meta property="article:tag" content="collateralized debt obligations" />
<meta property="article:tag" content="European Central Bank" />
<meta property="article:tag" content="Federal Open Market Committee" />
<meta property="article:tag" content="government debt" />
<meta property="article:tag" content="Maiden Lane" />
<meta property="article:tag" content="monetary policy" />
<meta property="article:tag" content="quantitative easing" />
<meta property="article:tag" content="yield curve" />
<meta property="article:section" content="Capital Markets" />
<meta property="article:published_time" content="2019-07-29T17:26:33+00:00" />
<meta property="og:image" content="https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961.jpg" />
<meta property="og:image:secure_url" content="https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961.jpg" />
<meta property="og:image:width" content="1844" />
<meta property="og:image:height" content="1625" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Good news: U.S. banks&#039; funding costs are falling. Bad news: the European Central Bank prepares to make new asset purchases." />
<meta name="twitter:title" content="Is More Quantitative Easing in Sight?" />
<meta name="twitter:site" content="@cfo" />
<meta name="twitter:image" content="https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961.jpg" />
<meta name="twitter:creator" content="@cfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="https://www.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="https://www.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Is More Quantitative Easing in Sight? Comments Feed" href="https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cfo.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://cdn.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='https://cdn.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='https://www.cfo.com/?p=534589' />
<link rel="alternate" type="application/json+oembed" href="https://www.cfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfo.com%2Fcapital-markets%2F2019%2F07%2Fis-more-quantitative-easing-in-sight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfo.com%2Fcapital-markets%2F2019%2F07%2Fis-more-quantitative-easing-in-sight%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script><meta name="generator" content="Easy Digital Downloads v2.9.11" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
        
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads()); 
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
       
    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }
    
    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90],[320,50]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());               
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['24892','47629','47628','1760','39215','47631','372','1616','34559','47630','3767','1223','2909','12','13','32']);
    googletag.pubads().setTargeting('topic_slugs',['asset-bubbles','asset-purchases','banking-industry','blackrock','christopher-whalen','collateralized-debt-obligations','european-central-bank','federal-open-market-committee','government-debt','maiden-lane','monetary-policy','quantitative-easing','yield-curve','capital-markets','credit','credit-capital']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','534589');    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {         
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');         
       }   
     });
    
        
                    
    setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }        
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom]);
          window.refreshcounter +=1;
        }               
       }, 90000);    
        
    
    googletag.enableServices();
  });
</script>

  <meta name="headline" content="Is More Quantitative Easing in Sight?" />
<meta name="date" content="20190729" />
<meta name="author" content="Christopher Whalen" />
<meta name="topicRoot" content="Credit &amp; Capital" />
<meta name="topic" content="Capital Markets" />
<meta name="media" content="Article" />


  <!-- Twitter universal website tag code -->
  <script>
      !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
      },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
          a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
      // Insert Twitter Pixel ID and Standard Event data below
      twq('init','nw2b2');
      twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->

  <link href="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/css/style.1563871125.min.css" type="text/css" rel="stylesheet" />

  <script>
    var theme_location="https://www.cfo.com/content/themes/cfo-wp-theme";
           var post_id = 534589;      </script>

  <script>
          var test = 'no';
      var isDev = false;
      </script>
</head>
<body class="post-template-default single single-post postid-534589 single-format-standard asset-bubbles asset-purchases banking-industry blackrock christopher-whalen collateralized-debt-obligations european-central-bank federal-open-market-committee government-debt maiden-lane monetary-policy quantitative-easing yield-curve">
  
  
    <script>
      dataLayer = [{
        'Content Author':'Christopher Whalen',
        'Primary Category':'',
        'Parent Category':'',
        'Tag': 'asset bubbles',
        'Source':'',
        'Content Type':'',
        'DayOfTheWeek':'Monday',
        'wordRange':'1000-1200',
        'postYear':'2019'
      }];
    </script>


      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
      <!-- End Google Tag Manager -->
  
  <div class='wrapper' id="page">
    
    <div class='top-header'>
      <div class='container header-container'>
        <div class='hamburger-menu'>
          <img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/bars.svg' alt='Open Menu' class='mobile-menu-open'>
          <img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/times-solid.svg' alt='Close Menu' class='mobile-menu-close'>
        </div>
        <div class='logo-container'>
          <div class='logo-img'>
            <a href='/'><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/logo.svg' data-fallback="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/logo.png" alt='CFO'></a>
          </div>
        </div>
        <div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="top-header-nav"><li id="menu-item-528594" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-528594"><a href="https://www.cfo.com/news/">News</a></li>
<li id="menu-item-528595" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528595"><a href="https://www.cfo.com/products/whitepaper/">Resources</a></li>
<li id="menu-item-528597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528597"><a target="_blank" href="https://www.theinnovationenterprise.com/summits/calendar/cfo">Events</a></li>
<li id="menu-item-528598" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528598"><a href="https://www.cfo.com/products/webcast/">Webinars</a></li>
<li id="menu-item-528600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528600"><a href="/cfo-magazine/">CFO Magazine</a></li>
</ul></div>
        <div class='search-container'>
          <div class='search-icon'>
            <img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/search-solid.svg' alt='Search'>
          </div>
        </div>
      </div>
    </div>
    <div class='search-bar'>
      <div class='container'>
        <div class='search'>
          <form method="get" action="https://www.cfo.com" role="search">
  <input type="search" class="search-field" value="" name="s" />
  <button type="submit" role="button">Search</button>
</form>
        </div>
      </div>
    </div>
    <header>
      <div class='non-fixed-header'>
        
        
              </div>
    </header>
    <div class='main-content'>

<div class='advert-wide header-advert'>
  <div id='div-gpt-ad-1461077989597-0'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });
    </script>
  </div>
</div>

<div class='container article-single'>
  <div class='news-left-col'>
    <div class='news-stories'>
      <div class='article-info'>
        <div class='titles'>
          <h6><a href="https://www.cfo.com/credit-capital/capital-markets/">Capital Markets</a></h6>

          <h5 class='italic'>
            <span class='post-date'><em>July 29, 2019</em></span>          </h5>

          <h1>Is More Quantitative Easing in Sight?</h1>

                                <h5 class="deck">Good news: U.S. banks' funding costs are falling. Bad news: the European Central Bank prepares to make new asset purchases.</h5>
          
                  </div>

        <div class='share-icons'>
          <a href='https://www.linkedin.com/shareArticle?mini=true&url=https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/' target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/linkedin.svg' alt='Linkedin Share'></a>
          <a href="http://www.facebook.com/sharer.php?u=https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/" target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/facebook.svg' alt='Facebook Share'></a>
          <a href='https://twitter.com/intent/tweet?url=https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/' target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/twitter.svg' alt='Twitter Share'></a>
          <a href='mailto:?subject=Found a great article on CFO&amp;body=Check this out; https://www.cfo.com/capital-markets/2019/07/is-more-quantitative-easing-in-sight/'><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/mail.svg' alt='Mail Share'></a>
        </div>

                  <div class='author'>
                        <img width="60" height="60" src="https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-64x64.jpg" class="avatar avatar-60 photo wp-post-image" alt="" srcset="https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-64x64.jpg 64w, https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-150x150.jpg 150w, https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-72x72.jpg 72w, https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-32x32.jpg 32w, https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-96x96.jpg 96w, https://cdn.cfo.com/content/uploads/2017/05/Christopher-Whalen-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" title="Christopher Whalen" />
            <h5 class='bold'><span class="author vcard"><a href="https://www.cfo.com/author/christopher-whalen/" title="Posts by Christopher Whalen" class="author url fn" rel="author">Christopher Whalen</a></span></h5>

                      </div>
              </div>
      <div class='article-content'>
        
        <div class='article-text'>

                                        
                          <p>With the end of second-quarter earnings season in sight, there is good news and bad news for the <a href="https://www.cfo.com/credit/2017/11/banking-survey-question-trust/" target="_blank" rel="noopener">banking industry</a>.</p>
<p>The good news is that the rate of change in U.S. bank-funding costs is slowing, from 50% to 60% year-over-year increases to about 30% or 40% this past quarter.</p><div class='mobileadblock' id='div-gpt-ad-1464031454501-0' style='display:none;margin:10px;text-align:center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<p>Indeed, even though the middle of the Treasury yield curve has essentially collapsed, there is no indication that funding costs are following suit. <a href="https://www.cfo.com/the-economy/2019/06/the-reason-the-fed-may-need-to-cut-interest-rates-this-year/" target="_blank" rel="noopener">Interest rates</a> in the United States remain buoyant, outside of the government bond market.</p>
<p><a href="https://cdn.cfo.com/content/uploads/2013/11/Opinion_Bug7.gif"><img class="size-full wp-image-23070 alignleft" src="https://cdn.cfo.com/content/uploads/2013/11/Opinion_Bug7.gif" alt="" width="126" height="54" srcset="https://cdn.cfo.com/content/uploads/2013/11/Opinion_Bug7.gif 126w, https://cdn.cfo.com/content/uploads/2013/11/Opinion_Bug7-72x30.gif 72w, https://cdn.cfo.com/content/uploads/2013/11/Opinion_Bug7-116x50.gif 116w" sizes="(max-width: 126px) 100vw, 126px" /></a>The bad news is across the Atlantic, where the European Central Bank is preparing to make another futile round of asset purchases as the U.K. prepares to crash out of the European Union. For those who missed the spectacle, former Goldman Sachs banker Mario Draghi, who is leaving the ECB in October, wants to provide more stimulus to Europe’s flagging economy.</p>
<p>“The European Central Bank on Thursday made clear it stands ready to cut rates and deliver ‘highly accommodative’ monetary policy,” reported <em>Market Watch</em>, “including additional asset purchases, in its effort to push stubbornly low inflation back toward its target amid signs of deteriorating economic conditions in the eurozone.”</p>
<p>Despite growing evidence that negative interest rates are injurious to economic growth, housing affordability, and employment, among other things, economists at the various central banks persist in calling for more of the same bad medicine.</p>
<p>How many times must we hear central bankers express “surprise” that inflation remains low, even as they are busily transferring resources from private savers to public sector debtors?</p>
<p><a href="https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961.jpg"><img class=" wp-image-534595 alignright" src="https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961.jpg" alt="" width="322" height="284" srcset="https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961.jpg 1844w, https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961-300x264.jpg 300w, https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961-768x677.jpg 768w, https://cdn.cfo.com/content/uploads/2019/07/GettyImages-482660961-1024x902.jpg 1024w" sizes="(max-width: 322px) 100vw, 322px" /></a>The only people who seem to be in favor of resuming asset purchases (aka quantitative easing) are increasingly worried equity managers. Writing in the <em>Financial Times</em> over the weekend, Merryn Somerset Webb, editor-in-chief of <em>MoneyWeek</em>, boldly chastised BlackRock executives for suggesting that the ECB should start to buy equities.</p>
<p>“Our senses have been dulled by increasingly extreme monetary policy over the past decade, so we must try to look afresh,” Webb wrote. “What is being suggested here is that the ECB, a publicly owned institution, prints money and uses it to buy equity stakes in private companies. In other words, the only way to save capitalism is to begin to nationalize it.”</p>
<p>Well, yes. The global equity manager community is positively soiling its nappies at the thought that the central banks will stop buying assets. An end to quantitative easing means an end to constantly rising asset prices. Once asset prices start to fall, as is the case with the top half of the U.S. real estate market, credit will return as an issue.</p>
<p>But can we actually deflate the various asset bubbles, including global equities, without causing an equally global liquidity crisis?</p>
<p>We tend to think that the cheering for rate cuts and resumption of asset purchases is a function of buy-side managers talking about their shrinking liquidity book. The suggestion of equity market purchases is apparently to prevent a larger, nastier repeat of the <a href="https://www.pionline.com/investing/natixis-h2o-fund-saw-record-asset-drop-morningstar-report" target="_blank" rel="noopener">H2O investor run</a>.</p>
<p>Isn’t that the point, though? Now that the Federal Open Market Committee (FOMC) has set up the global equity markets for a sharp come-down, does not that imply a whole series of new <a href="https://en.wikipedia.org/wiki/Maiden_Lane_Transactions" target="_blank" rel="noopener">Maiden Lane-type vehicles</a> to buy illiquid garbage and thereby provide ready cash to investors?</p>
<p>Short-term market liquidity aside, we suspect that the true motive of central bankers with respect to negative rates has nothing to do with growth or jobs and everything to do with the imminent insolvency of large industrial nations. Italy, Japan, and even that darling of the buy-side equity manager, mainland China, belong on this list.</p>
<p>Only the fact of $14 trillion in government debt trading at negative yields keeps the grim reaper of sovereign debt restructuring from its work. Yet even with negative rates, much of the debt markets is visibly mispriced, which begs the question as to when the great reset will commence.</p>
<h5><strong>CLOs: Falling Volumes and Loan Quality</strong></h5>
<p>Speaking of falling liquidity and bad ratings, ponder the world of leveraged loans and collateralized debt obligations (CLOs). Since the start of the year, the performance of CLOs and leveraged loans has been stellar, but on falling volumes of new issuance. Investors are quietly running away from the once-popular asset class.</p>
<p>Two interesting trends have appeared in recent weeks, according to the astute folks at <a href="https://www.tcw.com/">TCW</a>: (1) increased dispersion in the spreads among different sectors of issuers, and (2) a flow of decidedly lower-rated assets into new deals.</p>
<p>This situation is reminiscent of 2007, when the Street tried to issue just a few more private mortgage securities deals containing the worst production from the subprime sausage factory.</p>
<p>Funny thing about CLOs is that they tend to trade way below the prices suggested by the usual suspects in the rating agency world. Just for a bit of context, let&#8217;s have a look at the old corporate ratings scale from S&amp;P:</p>
<p>AAA: 1 bp; AA: 4 bp; A: 12 bp; BBB: 50 bp; BB: 300 bp; B: 1,100 bp; CCC: 2,800 bp; Default: 10,000 bp</p>
<p>So, a “AAA” corporate rating is about 1 basis point of default risk, or a 1/100th of 1% probability of default. An actual default is 10,000bp, or 100%.</p>
<p>This is an interesting point, because if you look at the yield spreads for CLOs, the “AAA” rated paper trades about 100-130bp over the Treasury yield curve, or the spread for a &#8220;BBB&#8221; rating. The “BBB” paper trades about 300-400bp over the curve, which maps to a &#8220;B&#8221; rating. And the “B” paper trades about 1,000bp over, or about the same spread as the corporate ratings breakpoints above. So why the discount on the investment-grade-rated CLO tranches?</p>
<p>Could it be that investors don’t believe those “AAA” CLO ratings from Moody’s, S&amp;P et al., even though the CLO market has rallied since January? Maybe that’s why investors continue to flee the sector.</p>
<p>TCW notes that mutual funds’ asset under management (AUM) dedicated to CLOs have been cut by a third since the FOMC’s December massacre. Yet loan fund outflows have apparently been offset by high-yield investors grazing on new, lower rated CLO issuance, albeit at greatly reduced volumes vs. a year ago. Maybe a new asset class that me might call “Junk CLOs”?</p>
<p>The biggest risk in the market today is not credit — that comes later — but rather liquidity risk. When investors head for the exits after an extended, central bank-fueled asset bubble, bad things happen.</p>
<p>When you see BlackRock executives openly asking the ECB to come to the rescue, it sure makes you wonder. Truth is that all of the buy-side managers want and need to be “too big to fail,” since nobody can surf the waves of volatility being created by the FOMC.</p>
<p><em>Christopher Whalen is chairman of Whalen Global Advisors, a provider of investment banking and consulting services to institutional investors and corporate clients worldwide. This article was initially published in Whalen’s online publication, </em>The Institutional Risk Analyst<em>. It is republished here with Whalen’s permission.</em></p>
</p></p>
          
          
          <h6><a href="https://www.cfo.com/tag/asset-bubbles/" rel="tag">asset bubbles</a>, <a href="https://www.cfo.com/tag/asset-purchases/" rel="tag">asset purchases</a>, <a href="https://www.cfo.com/tag/banking-industry/" rel="tag">banking industry</a>, <a href="https://www.cfo.com/tag/blackrock/" rel="tag">BlackRock</a>, <a href="https://www.cfo.com/tag/christopher-whalen/" rel="tag">Christopher Whalen</a>, <a href="https://www.cfo.com/tag/collateralized-debt-obligations/" rel="tag">collateralized debt obligations</a>, <a href="https://www.cfo.com/tag/european-central-bank/" rel="tag">European Central Bank</a>, <a href="https://www.cfo.com/tag/federal-open-market-committee/" rel="tag">Federal Open Market Committee</a>, <a href="https://www.cfo.com/tag/government-debt/" rel="tag">government debt</a>, <a href="https://www.cfo.com/tag/maiden-lane/" rel="tag">Maiden Lane</a>, <a href="https://www.cfo.com/tag/monetary-policy/" rel="tag">monetary policy</a>, <a href="https://www.cfo.com/tag/quantitative-easing/" rel="tag">quantitative easing</a>, <a href="https://www.cfo.com/tag/yield-curve/" rel="tag">yield curve</a><br /></h6>
        </div>
      </div>
    </div>

            <div class='news-stories news-single-bottom'>
                      <a href='https://www.cfo.com/products/research/big-data-big-opportunities/'>
                              <div class='news-bottom-image'>
                  <img width="229" height="300" src="https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3-229x300.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3-229x300.png 229w, https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3-768x1006.png 768w, https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3-782x1024.png 782w, https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3-55x72.png 55w, https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3-38x50.png 38w, https://cdn.cfo.com/content/uploads/edd/2019/03/CFO_XCM_3.png 1026w" sizes="(max-width: 229px) 100vw, 229px" title="CFO_XCM_3" />                </div>
              
              <div class='news-bottom-text'>
                <h6></h6>
                <h3>Big Data; Big Opportunities</h3>
                <h4>CFOs and their companies are becoming inundated with data. Finance teams are continuously incorporating big data sources and tools, Internet of Things technologies, artificial intelligence and machine learning solutions, advanced computing power, and evolving finance software and systems into their work processes. Download this research report on how CFO's can integrate new technologies into their work processes.</h4>

                <span class="btn">Download</span>

                <div class='webinars-info-image sponsor-container'>
                  Sponsored by<br /><img width="72" height="19" src="https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-72x19.jpg" class="sponsor-logo" alt="XCM Solutions" sizes="1" srcset="https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-72x19.jpg 72w, https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-300x80.jpg 300w, https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-768x205.jpg 768w, https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-1024x273.jpg 1024w, https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-150x40.jpg 150w, https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo-1122x316.jpg 1122w, https://cdn.cfo.com/content/uploads/2018/09/XCM-White-Logo.jpg 1186w" title="XCM White Logo" />                </div>
              </div>
            </a>
                  </div>
          
    <div class='advert-wide'>
      <div id='div-gpt-ad-1461077989597-3'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });
        </script>
      </div>
    </div>

          <div class='news-stories comments-container'>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capital-markets/2019/07/is-more-quantitative-easing-in-sight/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='534589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07595756ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	      </div>
      </div>

  <div class='news-right-col'>
    <div class='newsletter'>
  <div class='newsletter-text'>
    <h1>Newsletter</h1>
    <h3>Get the latest news from the CFO</h3>
    <h3>Updated daily and weekly</h3>
  </div>
  <div class='newsletter-button'>
    <a href='http://elo.cfo.com/cfo-newsletters' target="_blank"><button>Subscribe Now</button></a>
  </div>
  <div class='newsletter-image'>
    <img src='https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/iphone.png' alt='Newsletter'>
  </div>
</div>

    <div class='advert-small advert-no-ipad'>
      <div id='div-gpt-ad-1461077989597-1'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });
        </script>
      </div>
    </div>

    <div class='right-news-stories'>
      <div class='list-card'>
        <h2>Related Articles</h2>
        
            <div class='list-item'>
              <a href='https://www.cfo.com/capital-markets/2019/07/ubers-ipo-better-than-you-thought/'>
                <h6>Capital Markets</h6>
                <h3>Uber's IPO: Better Than You Thought</h3>
                <h5>While media reports proclaimed the ride-sharing service's initial public offering to be a failure, it really wasn't.</h5>
              </a>
            </div>
          
            <div class='list-item'>
              <a href='https://www.cfo.com/credit/2019/07/consumers-citigroups-second-quarter-performance/'>
                <h6>Credit</h6>
                <h3>Consumers Boost Citigroup's Second-Quarter Performance</h3>
                <h5>The first major bank earnings report demonstrates consumers may be key to the second-quarter profits of the largest financial institutions.</h5>
              </a>
            </div>
          
            <div class='list-item'>
              <a href='https://www.cfo.com/capital-markets/2019/07/survey-sees-cautious-investor-sentiment/'>
                <h6>Capital Markets</h6>
                <h3>Survey Sees Cautious Investor Sentiment</h3>
                <h5>Institutional investors and analysts express concerns on geopolitical tensions and a slowing global economy.</h5>
              </a>
            </div>
                        </div>
    </div>

    <div class='advert-large advert-no-ipad'>
      <div id='div-gpt-ad-1461077989597-2'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });
        </script>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    <footer class="site-footer">
      <div class='footer-main-content container'>
        <div class='logo-container'>
          <div class='logo-img'>
            <a href='/'>
              <img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/logo.svg' data-fallback="https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/img/logo.png" width="139" height="46" alt='CFO'>
            </a>
          </div>
        </div>
        <div class='footer-icons'>
                      <a href='https://www.linkedin.com/company/cfo/' target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/linkedin.svg' alt='LinkedIn'></a>
                                <a href='https://www.facebook.com/CFOMedia/' target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/facebook.svg' alt='Facebook'></a>
                                          <a href='https://twitter.com/cfo' target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/twitter.svg' alt='Twitter'></a>
                                <a href='https://www.youtube.com/user/cfopub#' target="_blank"><img src='https://www.cfo.com/content/themes/cfo-wp-theme/assets/img/icons/youtube.svg' alt='YouTube'></a>
                  </div>
        <div class='site-map'>
          <div class='footer-newsletter'>
            <div class='items'>
              <div class='newsletter-text'>
                <h3>Stay Updated</h3>
                <h5>Sign up to our weekly newsletter</h5>
              </div>
              <form action="http://elo.cfo.com/cfo-newsletters" method="get" target='_blank'>
                <p>Email Address:</p>
                <input type="email" name="email" placeholder="Email Address">
                <input type='submit' name="submit" value='Subscribe'>
              </form>
            </div>
          </div>
          <div class='footer-topics'>
            <div class='items'>
              <h4>Topics</h4>
              <div class="menu-bottom-header-menu-container"><ul id="menu-bottom-header-menu" class="nav-menu"><li id="menu-item-528513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528513"><a href="https://www.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-528514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528514"><a href="https://www.cfo.com/credit-capital/">Credit &#038; Capital</a></li>
<li id="menu-item-528515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528515"><a href="https://www.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-528516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528516"><a href="https://www.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-528518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528518"><a href="https://www.cfo.com/technology/">Technology</a></li>
<li id="menu-item-528519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528519"><a href="https://www.cfo.com/human-capital/">Human Capital</a></li>
</ul></div>            </div>
          </div>
          <div class='footer-content'>
            <div class='items'>
              <h4>Content</h4>
              <div class="menu-footer-content-menu-container"><ul id="menu-footer-content-menu" class="nav-menu"><li id="menu-item-528505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528505"><a href="/">Homepage</a></li>
<li id="menu-item-528506" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-528506"><a href="https://www.cfo.com/news/">News</a></li>
<li id="menu-item-528507" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528507"><a href="https://www.cfo.com/products/whitepaper/">Resources</a></li>
<li id="menu-item-528508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528508"><a target="_blank" href="https://www.theinnovationenterprise.com/summits/calendar/cfo">Events</a></li>
<li id="menu-item-528509" class="menu-item menu-item-type-taxonomy menu-item-object-cfo_product_type menu-item-528509"><a href="https://www.cfo.com/products/webcast/">Webinars</a></li>
<li id="menu-item-528510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528510"><a href="/cfo-magazine/">CFO Magazine</a></li>
</ul></div>            </div>
          </div>
          <div class='footer-about'>
            <div class='items'>
              <h4>About CFO</h4>
              <div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="nav-menu"><li id="menu-item-528565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528565"><a href="https://www.cfo.com/about/">About CFO</a></li>
<li id="menu-item-533872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533872"><a target="_blank" href="https://www.argyleforum.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-528566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528566"><a href="https://www.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-528569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528569"><a href="/press/">Press</a></li>
<li id="menu-item-528570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528570"><a target="_blank" href="http://advertising.cfo.com">Advertise</a></li>
<li id="menu-item-528572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528572"><a href="https://www.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div>            </div>
          </div>
        </div>
        <p class='copyright'>Copyright &copy; 2019 CFO. All Rights Reserved. Innovation Enterprise Ltd a CFO Publishing LLC Company, Registered In England and Wales, Company Registered Number 6982151, 2 Temple Back East, Temple Quay, Bristol, BS1 6EG, UK</p>
      </div>

      <script src='https://cdn.cfo.com/content/themes/cfo-wp-theme/assets/js/dist/script.1555572393.min.js'></script>
    </footer>
    <div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/www.cfo.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='https://cdn.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script async="async" type='text/javascript' src='https://cdn.cfo.com/content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via cdn.cfo.com

Served from: www.cfo.com @ 2019-07-29 13:26:41 by W3 Total Cache
-->