<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
        <script type="text/javascript">(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Is Tax Reform Spurring Companies to Use Robots?</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.cfo.com/wordpress/xmlrpc.php" />
    <script src="https://cdn.optimizely.com/js/5572460130.js"></script>

    <meta name='contextly-page' id='contextly-page' content='{"title":"Is Tax Reform Spurring Companies to Use Robots?","url":"http:\/\/www.cfo.com\/tax\/2019\/03\/is-tax-reform-spurring-companies-to-use-robots\/","pub_date":"2019-03-11 14:19:51","mod_date":"2019-03-11 14:52:21","type":"post","post_id":"528134","author_id":"6","author_name":"","author_display_name":"David McCann","tags":["depreciable assets","distribution centers","drones","Greenberg Traurig","Internal Revenue Code Section 199A"],"categories":["Accounting &amp;amp; Tax","Automation","Tax","Technology"],"image":"http:\/\/cdn.cfo.com\/content\/uploads\/2019\/03\/GettyImages-1057277428-e1552328797792.jpg"}' />

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Two provisions of the Tax Cuts and Jobs Act may have more companies deciding to replace real workers with mechanical ones."/>
<link rel="canonical" href="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/" />
<link rel="publisher" href="http://plus.google.com/116247772004587113029/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Tax Reform Spurring Companies to Use Robots?" />
<meta property="og:description" content="Two provisions of the Tax Cuts and Jobs Act may have more companies deciding to replace real workers with mechanical ones." />
<meta property="og:url" content="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/" />
<meta property="og:site_name" content="CFO" />
<meta property="article:publisher" content="https://www.facebook.com/CFOMedia/" />
<meta property="article:tag" content="depreciable assets" />
<meta property="article:tag" content="distribution centers" />
<meta property="article:tag" content="drones" />
<meta property="article:tag" content="Greenberg Traurig" />
<meta property="article:tag" content="Internal Revenue Code Section 199A" />
<meta property="article:tag" content="Marvin Kirsner" />
<meta property="article:tag" content="mechanical robots" />
<meta property="article:tag" content="pass-through company" />
<meta property="article:tag" content="pass-through entity" />
<meta property="article:tag" content="robotics" />
<meta property="article:tag" content="robots" />
<meta property="article:tag" content="self-driving cars" />
<meta property="article:tag" content="software bots" />
<meta property="article:tag" content="Subchapter S" />
<meta property="article:tag" content="Tax Cuts and Jobs Act" />
<meta property="article:tag" content="TCJA" />
<meta property="article:section" content="Accounting &amp; Tax" />
<meta property="article:published_time" content="2019-03-11T18:19:51+00:00" />
<meta property="article:modified_time" content="2019-03-11T18:52:21+00:00" />
<meta property="og:updated_time" content="2019-03-11T18:52:21+00:00" />
<meta property="og:image" content="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792.jpg" />
<meta property="og:image:width" content="261" />
<meta property="og:image:height" content="228" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Two provisions of the Tax Cuts and Jobs Act may have more companies deciding to replace real workers with mechanical ones." />
<meta name="twitter:title" content="Is Tax Reform Spurring Companies to Use Robots?" />
<meta name="twitter:site" content="@cfo" />
<meta name="twitter:image" content="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792.jpg" />
<meta name="twitter:creator" content="@cfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Feed" href="http://www.cfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Comments Feed" href="http://www.cfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CFO &raquo; Is Tax Reform Spurring Companies to Use Robots? Comments Feed" href="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cfo.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/fonts/genericons/genericons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/blitzer/jquery-ui.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cfo-theme-css'  href='http://cdn.cfo.com/content/themes/cfo-new/assets/css/theme.css?ver=1.1-1552075009' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://cdn.cfo.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://cdn.cfo.com/content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='response-stack-css-css'  href='http://cdn.cfo.com/content/plugins/response-stack/library/css/rs-style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/vendor/modernizr-1.7.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/sticky.min.js?ver=1.1-1552075009'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/ad/global.js?ver=1.1-1552075009'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/autop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/blob.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/react.min.js?ver=16.6.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.6.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/escape-html.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/element.min.js?ver=2.1.8'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/compose.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/redux-routine.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/data.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
} )()
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/tinymce/tinymce.min.js?ver=4800-20180716'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4800-20180716'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/dom.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/hooks.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/html-entities.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/i18n.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/shortcode.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
(function( translations ){translations.locale_data.messages[""].domain = "default";wp.i18n.setLocaleData( translations.locale_data.messages, "default" );})({ "locale_data": { "messages": { "": {} } } });
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/blocks.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/wp-a11y.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/url.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
(function( translations ){translations.locale_data.messages[""].domain = "default";wp.i18n.setLocaleData( translations.locale_data.messages, "default" );})({ "locale_data": { "messages": { "": {} } } });
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/api-fetch.min.js?ver=2.2.5'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "5cb0db69ef" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.cfo.com/wp-json/" ) );
</script>
<script type='text/javascript'>
(function( translations ){translations.locale_data.messages[""].domain = "default";wp.i18n.setLocaleData( translations.locale_data.messages, "default" );})({ "locale_data": { "messages": { "": {} } } });
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/keycodes.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/rich-text.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
(function( translations ){translations.locale_data.messages[""].domain = "default";wp.i18n.setLocaleData( translations.locale_data.messages, "default" );})({ "locale_data": { "messages": { "": {} } } });
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/components.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/tinymce/plugins/lists/plugin.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/core-data.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/date.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York"}} );
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/deprecated.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/notices.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
(function( translations ){translations.locale_data.messages[""].domain = "default";wp.i18n.setLocaleData( translations.locale_data.messages, "default" );})({ "locale_data": { "messages": { "": {} } } });
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/nux.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/token-list.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/viewport.min.js?ver=2.0.12'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/wordcount.min.js?ver=2.0.3'></script>
<script type='text/javascript'>
(function( translations ){translations.locale_data.messages[""].domain = "default";wp.i18n.setLocaleData( translations.locale_data.messages, "default" );})({ "locale_data": { "messages": { "": {} } } });
</script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/dist/editor.min.js?ver=9.0.4'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.cfo.com/content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=5.0'></script>
<link rel='https://api.w.org/' href='http://www.cfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cfo.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.cfo.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='http://www.cfo.com/?p=528134' />
<link rel="alternate" type="application/json+oembed" href="http://www.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cfo.com%2Ftax%2F2019%2F03%2Fis-tax-reform-spurring-companies-to-use-robots%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cfo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cfo.com%2Ftax%2F2019%2F03%2Fis-tax-reform-spurring-companies-to-use-robots%2F&#038;format=xml" />
	<meta property="twitter:account_id" content="44906914" />
<script type='text/javascript'>
                            function DeviceIsMobile() { var a = navigator.userAgent||navigator.vendor||window.opera;
                            return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
                                }
                            </script>

<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="ww2cfowordpress";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="http:\/\/www.cfo.com\/wordpress\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.11" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cfo.com/?wordfence_lh=1&hid=8885E4B0DC20CA91A9E731CE2425AF9F');
</script>    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,300%7CRoboto:500,500italic,900italic,900' rel='stylesheet' type='text/css'>
    
    <link rel="shortcut icon" type="image/x-icon" href="http://cdn.cfo.com/content/themes/cfo-new/assets/favicon.ico" />

    <style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
        
    googletag.cmd.push(function() {
    var intg = googletag.defineSlot('/125766567/Interstitial_800x400', [[800, 400], [640,480]], 'div-gpt-ad-1460063770430-0').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    var Top1 =   googletag.defineSlot('/125766567/top1', [[320, 50], [970, 250], [970, 90], [728, 90], [1, 1]], 'div-gpt-ad-1461077989597-0').
        setTargeting('position','top1_article').
        setTargeting('desktopatf','true').
        setTargeting('mobileatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
    var Right2 = googletag.defineSlot('/125766567/right2', [[160, 600], [300, 600], [300, 1050], [1, 1], [300, 250]], 'div-gpt-ad-1461077989597-1').
        setTargeting('position','right2_article').
        setTargeting('desktopatf','true').
        setTargeting('dev',isDev).
        addService(googletag.pubads()); 
    var Right3 = googletag.defineSlot('/125766567/right3', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1461077989597-2').
        setTargeting('position','right3_article').
        setTargeting('dev',isDev).
        addService(googletag.pubads());
       
    if(DeviceIsMobile()) {
      var Mobile = googletag.defineSlot('/125766567/mobile_in_article', [[1, 1], [300, 250]], 'div-gpt-ad-1464031454501-0').
      setTargeting('dev',isDev).
      addService(googletag.pubads());
    }
    
    var Bottom = googletag.defineSlot('/125766567/anchor', [[1,1],[728, 90]], 'div-gpt-ad-1461077989597-3').
        setTargeting('dev',isDev).
        setTargeting('position','anchor4_article').
        addService(googletag.pubads());               
    googletag.defineSlot('/125766567/skin_home', [3, 3], 'div-gpt-ad-1461077897345-6').
    setTargeting('dev',isDev).
    addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('topic',['46819','43577','5823','1092','46817','43033','46814','46818','24826','12531','28484','37710','46815','46816','42269','43032','2','44720','8','44']);
    googletag.pubads().setTargeting('section','article');
    googletag.pubads().setTargeting('aid','528134');    
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
       if(event.slot === intg) {         
           window.showGoogleInterstitial('div-gpt-ad-1460063770430-0');         
       }   
     });
    
        
                    
    setInterval(function(){
        var limit = 3;
        if(window.refreshcounter === undefined) { window.refreshcounter = 1; }        
        if(window.refreshcounter <= limit) {
          googletag.pubads().refresh([Top1,Right2,Right3,Bottom]);
          window.refreshcounter +=1;
        }               
       }, 90000);    
        
    
    googletag.enableServices();
  });
</script>
    
<script language="javascript" type="text/javascript">   
var intercap =1+6;window.disablemobileint = 'yes';window.disablemobilewel = 'yes';window.adrefresh =90;window.adtagtype="openx";</script>
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0037/6983.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<meta name="headline" content="Is Tax Reform Spurring Companies to Use Robots?" />
<meta name="date" content="20190311" />
<meta name="author" content="David McCann" />
<meta name="topicRoot" content="Accounting &amp; Tax" />
<meta name="topic" content="Tax" />
<meta name="media" content="Article" />



    <!-- ALL SITES Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WSS8WNH');</script>
    <!-- End Google Tag Manager -->

    <!-- SU161014-GU3365 -->
    <script type="text/javascript">

        (function() {
            var didInit = false;

            function initMunchkin() {
                if (didInit === false) {
                    didInit = true;
                    Munchkin.init('426-WIX-824');
                }
            }
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//munchkin.marketo.net/munchkin.js';
            s.onreadystatechange = function() {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    initMunchkin();
                }
            };
            s.onload = initMunchkin;
            document.getElementsByTagName('head')[0].appendChild(s);
        })();
    </script>

    <!-- Twitter universal website tag code -->
    <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
            a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','nw2b2');
        twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

    <script>
        var isDev = false;
    </script>
</head>

<body class="post-template-default single single-post postid-528134 single-format-standard depreciable-assets distribution-centers drones greenberg-traurig internal-revenue-code-section-199a marvin-kirsner mechanical-robots pass-through-company pass-through-entity robotics robots self-driving-cars software-bots subchapter-s tax-cuts-and-jobs-act tcja group-blog">

    <script>
      dataLayer = [{
        'Content Author':'David McCann',
        'Primary Category':'Tax',
        'Parent Category':'Accounting &amp; Tax',
        'Tag': 'depreciable assets',
        'Source':'CFO.com | US',
        'Content Type':'Article',
        'DayOfTheWeek':'Monday',
        'wordRange':'400-600',
        'postYear':'2019'
      }];
    </script>


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XR9ZR"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5XR9ZR');</script>
    <!-- End Google Tag Manager -->

<!-- ALL SITES Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSS8WNH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


	<div class="cfo-mobile-nav-container">

		<div class="toggle-wrap">

			<div class="logo-mobile">
				<a href="http://www.cfo.com">
					<img alt="CFO" width="80" height="32" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/logo-mobile-header.png" />
				</a>
			</div>

			<a class="toggleMenu" href="#" style="display: none; ">Menu</a>

		</div>

		<ul id="menu-mobile" class="menu cfo-mobile-nav" style="display: none;"><li id="menu-item-207245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207245 accounting-tax"><a href="http://www.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207247 banking-capital-markets"><a href="http://www.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207250 growth-companies"><a href="http://www.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207244 human-capital-careers"><a href="http://www.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207246 risk-compliance"><a href="http://www.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207249 strategy"><a href="http://www.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207248 technology"><a href="http://www.cfo.com/technology/">Technology</a></li>
<li class="cfo-mobile-nav-login no-submenu"><a href="http://www.cfo.com/login/" class="sign-in">Sign In</a><a href="http://www.cfo.com/register/" class="sign-up">Sign Up</a></li><li>
<form role="search" method="get" class="search-form clearfix" action="http://www.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form></li></ul>
	</div>


<div class="wrap page-wrap">
    <header class="site-header"  style="padding-bottom:0px; ">

        
<div class="site-nav-bar">

	<div class="site-nav-bar-left">

		
        <a href="http://www.cfo.com" class="site-nav-bar-site-name">CFO</a>

		<div class="site-nav-bar-menu-left">                    
                                         
					</div>

	</div>

	<div class="site-nav-bar-right">

		<nav class="nav nav-horizontal"><ul id="menu-navbar-right" class="menu"><li id="menu-item-207091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207091"><a title="Conferences" href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-207092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207092"><a href="/products/webcast/">Webcasts</a></li>
<li id="menu-item-207093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207093"><a href="http://www.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207094"><a href="/products/whitepaper/">White Papers</a></li>
<li id="menu-item-207095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207095"><a href="https://channels.theinnovationenterprise.com/jobs?channel_id=cfo">Jobs</a></li>
<li id="menu-item-473050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473050"><a href="http://academy.theinnovationenterprise.com">Training</a></li>
<li id="menu-item-207097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207097"><a href="http://aef.argyleforum.com/newsletter">Newsletters</a></li>
<li id="menu-item-207098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207098"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></nav>
		
<form role="search" method="get" class="search-form clearfix" action="http://www.cfo.com/search">
	<div>
		<label class="screen-reader-text" for="s">
			Search for:		</label>
		<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search this site&hellip;">
		<input type="submit" class="search-submit btn" value="Search">
	</div>
</form>
	</div>

</div>

        <div class="row">

            <div class="site-header-logo-wrap grid-1">
                <a href="http://www.cfo.com" class="logo">
                    <img src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/cfo_logo_2018.png" alt="CFO" />
                </a>
            </div>

            <div class="site-header-posts-wrap grid-5">
                
<div class="site-header-posts row">

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-527032 cfo_native_ad type-cfo_native_ad status-publish has-post-thumbnail hentry category-accounting-tax category-digital-transformation category-procure-to-pay category-services-driven-growth-strategies cfo-sponsored entry-category-accounting-tax has-thumbnail">
							<div class="media-object">
                                    <a class="track" onClick="ga('send','event','Native Ad','click','the_key_to_better_document_management_seamless_integration',1,{ nonInteraction: false });" href="http://www.cfo.com/sponsored/the-key-to-better-document-management-seamless-integration/" title="The Key to Better Document Management? Seamless Integration" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2019/02/200x200-72x72.png" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2019/02/200x200-72x72.png 72w, http://cdn.cfo.com/content/uploads/2019/02/200x200-150x150.png 150w, http://cdn.cfo.com/content/uploads/2019/02/200x200-50x50.png 50w, http://cdn.cfo.com/content/uploads/2019/02/200x200.png 200w" sizes="(max-width: 72px) 100vw, 72px" title="200x200" />                                            	                                            	<script type="text/javascript">jQuery(window).load(function() { ga('send','event','Native Ad','impression','the_key_to_better_document_management_seamless_integration',1,{ nonInteraction: true }); });</script>                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a class="track" onClick="ga('send','event','Native Ad','click','the_key_to_better_document_management_seamless_integration',1,{ nonInteraction: false });" href="http://www.cfo.com/sponsored/the-key-to-better-document-management-seamless-integration/" title="The Key to Better Document Management? Seamless Integration" target="_self">
							The Key to Better Document Management? Seamless Integration						</a>
					</h5>

					In an increasingly digital world, document&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-527794 post type-post status-publish format-standard has-post-thumbnail hentry category-accounting-accounting-tax category-accounting-tax category-cash-flow category-strategy category-the-economy tag-capex tag-capital-expenditures tag-capital-spending tag-cash-flow-trends tag-charles-mulford tag-economic-uncertainty tag-federal-open-market-committee tag-fomc tag-free-cash-flow tag-free-cash-margin tag-georgia-tech tag-georgia-tech-financial-analysis-lab tag-recession-fears tag-stock-buybacks tag-yield-curve cfo-source-cfo-com-us entry-category-the-economy has-thumbnail">
							<div class="media-object">
                                    <a  href="http://www.cfo.com/the-economy/2019/03/could-this-be-the-recession-that-wasnt/" title="Could This Be the Recession That Wasn&#8217;t?" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-152169127-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-152169127-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2019/03/GettyImages-152169127-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" title="" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://www.cfo.com/the-economy/2019/03/could-this-be-the-recession-that-wasnt/" title="Could This Be the Recession That Wasn&#8217;t?" target="_self">
							Could This Be the Recession That Wasn&#8217;t?						</a>
					</h5>

					Even as key corporate financial indicators&hellip;				</div>
			</article>
		</div>

	
		<div class="grid-1">
			<article class="entry entry-tiny media post-527909 post type-post status-publish format-standard has-post-thumbnail hentry category-human-capital-careers category-people category-training tag-alex-bauer tag-centers-for-medicare-medicaid-services tag-cms tag-concord-law-school tag-ejd tag-executive-juris-doctorate tag-legal-training tag-medical-clinics tag-practice-supervision tag-purdue-university tag-sansum-clinic cfo-source-cfo-com-us entry-category-training has-thumbnail">
							<div class="media-object">
                                    <a  href="http://www.cfo.com/training/2019/03/legal-training-makes-a-difference-for-health-care-cfo/" title="Legal Training Makes a Difference for Health-care CFO" target="_self">
						<img width="72" height="72" src="http://cdn.cfo.com/content/uploads/2019/03/lawbooks538203075-72x72.jpg" class="attachment-cfo-tiny size-cfo-tiny wp-post-image" alt="" srcset="http://cdn.cfo.com/content/uploads/2019/03/lawbooks538203075-72x72.jpg 72w, http://cdn.cfo.com/content/uploads/2019/03/lawbooks538203075-150x150.jpg 150w, http://cdn.cfo.com/content/uploads/2019/03/lawbooks538203075-470x470.jpg 470w" sizes="(max-width: 72px) 100vw, 72px" title="Close up of law reports" />                                            	                                            	                                        
					</a>
				</div>
				<div class="media-body">
					<h5 class="entry-title">
						<a  href="http://www.cfo.com/training/2019/03/legal-training-makes-a-difference-for-health-care-cfo/" title="Legal Training Makes a Difference for Health-care CFO" target="_self">
							Legal Training Makes a Difference for Health-care CFO						</a>
					</h5>

					He can't practice law, but he spent 30 to 40 hours&hellip;				</div>
			</article>
		</div>

	
</div>
            </div>
        </div>

        
    </header>


        <div id="subnav" class="row"
         style="background:#7B7B7B;color:white;padding:1px; padding-left:10px; margin-top:10px; margin-bottom: 30px;">
        <ul class="nav nav-horizontal subnav"><li id="menu-item-207230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207230 accounting-tax"><a href="http://www.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207232 banking-capital-markets"><a href="http://www.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207231 risk-compliance"><a href="http://www.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207229 human-capital-careers"><a href="http://www.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207237 growth-companies"><a href="http://www.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207234 strategy"><a href="http://www.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207233 technology"><a href="http://www.cfo.com/technology/">Technology</a></li>
</ul>    </div>


            <div class="header-ad">
            <div class="top1ad adblock">
                <div id='div-gpt-ad-1461077989597-0'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-0'); });</script></div>            </div>
        </div>
    

<div class="row">

	<section class="primary-content grid-4">

		


			<article class="entry entry-single post-528134 post type-post status-publish format-standard has-post-thumbnail hentry category-accounting-tax category-automation category-tax category-technology tag-depreciable-assets tag-distribution-centers tag-drones tag-greenberg-traurig tag-internal-revenue-code-section-199a tag-marvin-kirsner tag-mechanical-robots tag-pass-through-company tag-pass-through-entity tag-robotics tag-robots tag-self-driving-cars tag-software-bots tag-subchapter-s tag-tax-cuts-and-jobs-act tag-tcja cfo-source-cfo-com-us entry-category-tax has-thumbnail">

			    <header class="entry-header">

	<div class="entry-category entry-category-banner">
		<a href="http://www.cfo.com/accounting-tax/tax/" class="topic-title">Tax</a>	</div>

    <h1 class="entry-title">Is Tax Reform Spurring Companies to Use Robots?</h1>

    <p class="deck">Two provisions of the Tax Cuts and Jobs Act may have more companies deciding to replace real workers with mechanical ones.</p>

        	<div class="entry-author">
		<strong><span class="author vcard"><a href="http://www.cfo.com/author/dmccann/" title="Posts by David McCann" class="author url fn" rel="author">David McCann</a></span></strong>	</div>
       
	
	<div class="entry-date">
		<time datetime="March 11, 2019" pubdate>March 11, 2019</time> | CFO.com | US             - Comments: 1	</div>

	<div class="entry-share-bar">
	<div class="entry-share-bar-left">
		<div class="social-sharing default"><span class="social-sharing-title">share</span><div class="social-button linkedin"><script type="IN/Share" data-url="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/" data-counter="right"></script></div><div class="social-button gplus"><!-- Place this tag where you want the share button to render. -->
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/"></div>
</div><div class="social-button facebook"><div  target="_blank" class="fb-share-button" data-href="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/" data-type="button_count"></div></div><div class="social-button twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/" data-text="">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div></div><!-- end .social-sharing -->	</div>

		<div class="entry-share-bar-right">
		<button class="button js-toggle" data-target="#email-article-form">
			<span class="genericon genericon-mail">Email</span>
		</button>
		<button class="button" onClick="window.print()">
			<span class="genericon genericon-print">Print</span>
		</button>

		<span class="font-size-button-group">
			<button class="button font-size-minus">-</button>
			<span class="font-size-icon">Print</span>
			<button class="button font-size-plus">+</button>
		</span>

	</div>
	
	
<div class="email-article-form">

	<form id="email-article-form" class="js-toggle-target " action="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/" method="post">

		<h3 class="form-title">Email this article</h3>

		<div>

			
			<div>

				<label for="article_recipients" >
					<span>To<sup>*</sup></span>
				</label>
				
				<input name="article_recipients" id="article_recipients" placeholder="Comma separate multiple email addresses" type="text" tabindex="1" required autofocus value="">

				
			</div>

			<div>

				<label 
					for="sender_email" 
									>
					<span>Please enter your email address<sup>*</sup></span>
				</label>

				<input name="sender_email" id="sender_email" placeholder="Please enter your email address" type="email" tabindex="2" required value="">

				
			</div>

			<div>

				<label 
					for="article_subject" 
									>
					<span>Subject<sup>*</sup></span>
				</label>

				<input name="article_subject" id="article_subject" placeholder="Is Tax Reform Spurring Companies to Use Robots?" type="text" tabindex="3" required value="">

				
			</div>

			<div>

				<label for="article_comments" >

					<span>Comments<sup>*</sup></span>

				</label>
				
				<textarea id="article_comments" name="article_comments" placeholder="What message would you like to pass along?" tabindex="4" required></textarea>

				
			</div>

			<div>

				<input name="submit" type="submit" id="contact-submit" class="button" value="Send Email">

			</div>

		</div>

	</form>

</div>
</div>
</header><div class="entry-content">

	
<p>More companies are finding more uses for robots, a broad trend that certainly will further expand. Many factors explain it — including a perhaps surprising one: the <a href="http://www.cfo.com/tax/2019/01/has-the-tcja-actually-helped-companies/" target="_blank" rel="noopener">Tax Cuts and Jobs Act</a>.</p>
<p>A key provision of the tax reform law allows companies to deduct 100% of the cost of equipment in the year of its purchase, rather than depreciate the cost over a period of up to seven years.</p>
<div class="mobileadblock" id="div-gpt-ad-1464031454501-0" style="display:none;margin:10px;text-align:center;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464031454501-0'); });</script></div>
<div class="related-posts">


	<h5 class="related-posts-heading">Recommended Stories:</h5>
    <ul>
<li class="entry-category-tax">
				<a href="http://www.cfo.com/tax/2019/03/irs-releases-final-rules-on-corporate-tax-break/">IRS Releases Final Rules on Corporate Tax Break</a>            </li>

		
			
            <li class="entry-category-tax">
				<a href="http://www.cfo.com/tax/2019/03/how-to-future-proof-tax-professionals/">How to Future-Proof the Tax Professional Role</a>            </li>

		
			
            <li class="entry-category-tax">
				<a href="http://www.cfo.com/tax/2019/02/pwc-hires-more-companies-tax-teams/">PwC Hires More Companies’ Tax Teams</a>            </li>

		    </ul>
</div>
<p>The immediate tax benefit may be a deciding factor for a company that could purchase robots to perform work traditionally handled by humans, notes Marvin Kirsner, an attorney with law firm Greenberg Traurig.</p>
<p>The benefit applies to mechanical robots, and not to the <a href="http://www.cfo.com/applications/2018/09/special-report-the-new-digital-workforce/" target="_blank" rel="noopener">software bots</a> that companies are increasingly using to automate back-office and other repetitive processes that workers perform with computers.</p>
<p><a href="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792.jpg"><img class=" wp-image-528154 alignright" src="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792.jpg" alt="" width="269" height="235" srcset="http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792.jpg 261w, http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792-72x63.jpg 72w, http://cdn.cfo.com/content/uploads/2019/03/GettyImages-1057277428-e1552328797792-57x50.jpg 57w" sizes="(max-width: 269px) 100vw, 269px"></a>But the use of mechanical robots in business is spreading even faster, most particularly in factories, warehouses, distribution centers, and most recently retail stores. Drones are robots. So are self-driving cars, whose first wide-scale application may be delivering groceries and other consumer goods.</p>
<p>Robots are also being deployed for any number of specialized business purposes, like delivering mail on large corporate campuses.</p>
<p>“This is a developing story, and it’s controversial, of course, because of the worker-displacement issue,” says Kirsner. “But it’s a competitive choice, and the tax benefit is certainly going into the equation. I’ve been discussing this lately with a lot of [companies] that are going through the analysis.”</p>
<p>The 100% first-year write-off for equipment is scheduled to remain in effect until the end of 2024, at which point it will begin to phase out.</p>
<p>A potentially even better economic opportunity is available to pass-through entities — such as partnerships, limited liability companies, and subchapter S corporations — because of another TCJA provision.</p>
<p><a href="http://www.cfo.com/tax/2018/07/five-steps-for-pass-through-firms-amid-tax-reform/" target="_blank" rel="noopener">Pass-through entities</a> don’t pay income tax at the corporate level; rather, corporate income is allocated among partners, LLC owners, or subchapter S shareholders, as the case may be. Under the new Internal Revenue Code Section 199A established by the TCJA, those individuals can deduct up to 20% of such income.</p>
<p>Say a pass-through company has $10 million of annual income. The individual taxpayers will be able to deduct the full $2 million if the company either pays $4 million of W-2 wages or owns $80 million of depreciable assets (or has a combination of both). “In order to get the deduction, you either have to hire people or buy equipment,” Kirsner notes.</p>
<p>Now, let’s say the company decides to undertake its own manufacturing operations and therefore must decide how many workers to hire vs. how much to spend on robotic equipment.</p>
<p>The Section 199A provision “establishes a standard of 20 to 1 for comparing the tax benefit of investing either in robots or new workers,” explains Kirsner. That is, each one-time investment of $20 in robotics would bring the company the same deduction benefit it would get for each $1 of annual wages paid to the new workers.</p>
<p>“When the 100% first-year write-off is taken into consideration, it might cause some pass-through businesses to invest in robots over human workers,” Kirsner says.</p>
<p>It’s likely, he notes, that states will ultimately impose a higher sales tax on the purchase of robots — or establish some other new tax regime — in order to reclaim lost tax revenue from displaced workers. They may then use that revenue to fund programs to train such workers, he adds.</p>
<div class="ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix"></div>
<div class="ctx-social-container ctx_default_placement ctx-clearfix"></div>
<div class="ctx-module-container ctx_default_placement ctx-clearfix"></div>

<p><span class="ctx-article-root"><!-- --></span></p>
        <div id="anchor-stop"></div>

    
        <div class="row anchor-ad">

            <div class="grid-6">

                <div class="ad-section">
                    <div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
                </div>

            </div>

        </div>
	<div style='display: block'></div>
</div>

	<nav role="navigation" id="5c8775aec74fe" class="post-navigation">

		<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="http://www.cfo.com/global-business/2019/03/iea-u-s-to-drive-oil-supply-growth/" rel="prev"><span class="meta-nav">&larr;</span> IEA: U.S. to Drive Oil Supply Growth</a></div>			<div class="nav-next"><a href="http://www.cfo.com/ma/2019/03/nvidia-to-buy-mellanox-in-6-8b-data-center-bet/" rel="next">Nvidia to Buy Mellanox in $6.8B Data-Center Bet <span class="meta-nav">&rarr;</span></a></div>
		
	</nav><!-- #5c8775aec74fe -->
	

<div id="comments">


	<h3 class="comments-title">
		One response to &ldquo;<span>Is Tax Reform Spurring Companies to Use Robots?</span>&rdquo;	</h3>

	
			<ol class="commentlist">
					<li class="comment even thread-even depth-1 clearfix" id="li-comment-1779673">
		<div id="comment-1779673" data-authorname="Bill Jenson" class="row">

			<div class="comment-info">
				<img alt='' src='http://0.gravatar.com/avatar/35533df57ea2310db84b5373dadf6d18?s=50&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/35533df57ea2310db84b5373dadf6d18?s=100&#038;d=mm&#038;r=g 2x" class='avatar avatar-50 photo' height='50' width='50' />			</div><!-- .comment-info -->

			<div class="comment-body">

				<div class="comment-header vcard">
					<b class="fn comment-author">Bill Jenson</b> <span class="said">said</span>
					<a class="comment-date" href="http://www.cfo.com/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/#comment-1779673">
						03/11/19 17:28pm					</a>
									</div><!-- .comment_author .vcard -->

				
				<p>Automation such that it onshores and reestablishes a U.S. industrial base is perfectly fine.   I&#8217;d love to see it.  If it&#8217;s robots over stock buybacks and dividends, fine, but the least of our worries concerning the U.S. tax code changes is more capex leading to more automation.</p>

<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1779673' onclick='return addComment.moveForm( "comment-1779673", "1779673", "respond", "528134" )' aria-label='Reply to Bill Jenson'>Reply</a></div><!-- .reply -->

			</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tax/2019/03/is-tax-reform-spurring-companies-to-use-robots/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.cfo.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='528134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea52ae3e8b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->



			</article><!-- / .entry -->

		
	</section><!-- / .primary-content -->

	<section class="sidebar grid-2 follow" role="complementary" style="position: relative" data-sticky_parent>

		<div class="widget-area">

	        <aside class="widget social_share">
            <div id="widget-social-share" style="">


				



                <form style="margin-top: 10px;" class='mktoForm mktoNoJS'
                      onSubmit="window.location='http://aef.argyleforum.com/newsletter'; return false;"
                      method='post'>

                    <input type="hidden" name="ret" value="http://pages.cfo.com/newsletter-check-your-email.html"/>

                    <a href="http://aef.argyleforum.com/newsletter">
                        <img class="newsletter-button" src="http://cdn.cfo.com/content/themes/cfo-new/assets/images/newsletter_button.png"/>
                    </a>

<!--
                    <input type="submit"
                           style="background: #c3202a; color:white; width:100%; padding:5px;margin-right:0px; margin-bottom:0px;"
                           name="submit" value="Newsletter Signup"/>  -->
                </form>

            </div>
        </aside>
		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right1'>     
             <div id='div-gpt-ad-1461077989597-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-1'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

		<aside id="" class="widget tabbed popular-articles">
			<header>
				<h1 class="widget-title">Popular Articles</h1>

				<ul class="tab-nav">
					<!--<li class="active"><a style="height:40px" href="#tab1">Read</a></li>-->
                                        				</ul>
                                
			</header>

			<div class="content">
				<div id="tab1" class="tab read first active">
                                         					<ol>
						<li><a href="http://www.cfo.com/tax/2019/03/how-to-future-proof-tax-professionals/">How to Future-Proof the Tax Professional Role</a></li><li><a href="http://www.cfo.com/cyber-security-technology/2019/02/the-other-side-of-the-network/">The Other Side of the Network</a></li><li><a href="http://www.cfo.com/accounting/2019/03/metric-of-the-month-number-of-accounts-in-the-chart-of-accounts/">Metric of the Month: Number of Accounts in the Chart of Accounts</a></li><li><a href="http://www.cfo.com/auditing/2019/03/chief-audit-execs-internal-audit-can-do-better/">Chief Audit Execs: Internal Audit Can Do Better</a></li><li><a href="http://www.cfo.com/cash-flow/2019/02/recurring-revenue-rising/">Recurring Revenue Rising</a></li>					</ol>
				</div>
			</div>
		</aside>

		<aside class="widget basic ad">
	<div class="adblock" id='oas_Right2'>     
             <div id='div-gpt-ad-1461077989597-2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-2'); });</script></div>        </div>
	<span class="advertisement-label" style="text-align:right">Advertisement</span>
</aside>

</div>
        <div class="second-rail">
                </div>

	</section><!-- .secondary-content .widget-area -->

</div>


	<div class="row">

		<div class="grid-6">

			<div class="ad-section">
				<div id='oas_Bottom' class="adblock"><div id='div-gpt-ad-1461077989597-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461077989597-3'); });</script></div></div>
			</div>

		</div>

	</div>

<footer id="footer" class="site-footer">

	<div class="row">
		<div class="spacer grid-1">&nbsp;</div>
		<div class="widget-area grid-4">
			<div class="row">
				<aside id="nav_menu-2" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Topics</h4><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-207274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207274 accounting-tax"><a href="http://www.cfo.com/accounting-tax/">Accounting &#038; Tax</a></li>
<li id="menu-item-207276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207276 banking-capital-markets"><a href="http://www.cfo.com/banking-capital-markets/">Banking &#038; Capital Markets</a></li>
<li id="menu-item-207273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207273 human-capital-careers"><a href="http://www.cfo.com/human-capital-careers/">Human Capital &#038; Careers</a></li>
<li id="menu-item-207279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207279 growth-companies"><a href="http://www.cfo.com/growth-companies/">Growth Companies</a></li>
<li id="menu-item-207275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207275 risk-compliance"><a href="http://www.cfo.com/risk-compliance/">Risk &#038; Compliance</a></li>
<li id="menu-item-207278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207278 strategy"><a href="http://www.cfo.com/strategy/">Strategy</a></li>
<li id="menu-item-207277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207277 technology"><a href="http://www.cfo.com/technology/">Technology</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Media</h4><div class="menu-footer-media-menu-container"><ul id="menu-footer-media-menu" class="menu"><li id="menu-item-207265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207265"><a href="http://www.cfo.com/type/video/">Videos</a></li>
<li id="menu-item-207266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207266"><a href="http://www.cfo.com/products/whitepaper/">Whitepapers</a></li>
<li id="menu-item-207267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207267"><a href="http://www.cfo.com/about/cforesearch">Research</a></li>
<li id="menu-item-207270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207270"><a href="/source/cfo-magazine/">Magazine</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-events-menu-container"><ul id="menu-footer-events-menu" class="menu"><li id="menu-item-207261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207261"><a href="http://theinnovationenterprise.com/summits/calendar?division=CFO">Conferences</a></li>
<li id="menu-item-504743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504743"><a href="https://www.argyleforum.com/Member-Meetings/?th%5B0%5D=Chief+Financial+Officer&#038;orderColumn=date&#038;orderType=ASC">Argyle Events</a></li>
<li id="menu-item-207262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207262"><a href="/products/webcast">Webcasts</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">Services</h4><div class="menu-footer-services-menu-container"><ul id="menu-footer-services-menu" class="menu"><li id="menu-item-207280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207280"><a href="http://www.cfo.com/about/reprints">Reprints</a></li>
<li id="menu-item-207283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207283"><a href="http://www.cfo.com/back-issues/">Back Issues</a></li>
<li id="menu-item-207284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207284"><a href="https://itunes.apple.com/us/app/cfo/id654073681?mt=8">Mobile</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207285"><a href="http://www.cfo.com/widgets">Widgets</a></li>
<li id="menu-item-484218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484218"><a href="http://www.cfo.com/rss-feeds/">RSS</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget grid-1 widget_nav_menu"><h4 class="widget-title">About CFO</h4><div class="menu-footer-about-cfo-menu-container"><ul id="menu-footer-about-cfo-menu" class="menu"><li id="menu-item-207254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207254"><a href="http://www.cfo.com/about/">About CFO</a></li>
<li id="menu-item-207255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207255"><a href="http://www.cfo.com/about/staff/">Editorial Staff</a></li>
<li id="menu-item-207256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207256"><a href="/press">Press</a></li>
<li id="menu-item-207257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207257"><a href="http://advertising.cfo.com">Advertise</a></li>
<li id="menu-item-207260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207260"><a href="http://www.cfo.com/about/contact-us/">Contact Us</a></li>
</ul></div></aside>			</div>
		</div>
		<div class="grid-1">

			
			<div class="thumb">
				<a href="http://elo.cfo.com/cfo-magazine">
					<img src="http://cdn.cfo.com/content/uploads/2019/02/19FM_web_Cover.jpg" alt="" title="">
				</a>
			</div>

			<div class="copy">
				<h1 class="widget-title">
					Want the Magazine?				</h1>
				<p>
					Relax and unplug with our award-winning coverage.				</p>
				<a href="http://elo.cfo.com/cfo-magazine" class="subscribe-now">Subscribe Now</a>
			</div>

		</div>
	</div>
        <div class="row">
           
<div id="footersocialshare" class="grid-6" style="margin-left:auto;margin-right:auto;text-align:center;">
    <span class="footer_followus" style="font-size:16px;line-height:16px;padding-right:10px;">Follow Us</span>   
            <a target="_blank" href="https://www.linkedin.com/company/cfo?trk=biz-companies-cym" alt="Linked In">
         <span class="genericon genericon-linkedin-alt"></span>
        </a>
                                   
        <a target="_blank"  alt="Facebook" href="https://www.facebook.com/cfomedia">
        <span class="genericon genericon-facebook-alt"></span>
        </a>
    
            <a target="_blank"  alt="Twitter" href="https://twitter.com/cfo">
        <span class="genericon genericon-twitter"></span>
        </a>
    
            <a target="_blank"  alt="YouTube" href="https://www.youtube.com/user/cfopub#">
        <span class="genericon genericon-youtube"></span>
        </a>
        
</div>

            
        </div>

</footer>


</div><!-- /.wrap -->

<!-- Place this tag after the last share tag. -->
<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(528134,{"ajax_nonce":"a4e11b275b"});Contextly.ready("widgets");	});
	</script>
<div id="int" style="background-color:white;">
<div id='div-gpt-ad-1460063770430-0' class='interstitial' style='height:400px; max-width:800px;'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460063770430-0'); });
</script>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var infinitePagination = {"nextLink":null,"currentPage":"1","totalPosts":"1","postsPerPage":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/themes/cfo-new/assets/js/theme.min.js?ver=1.1-1552075009'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/www.cfo.com\/wordpress\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"http:\/\/www.cfo.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.cfo.com/content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='http://cdn.cfo.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script async="async" type='text/javascript' src='http://cdn.cfo.com/content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

</body>
</html>